iMac: Lahmstart

Diskutiere mit über: iMac: Lahmstart im iMac, Mac Mini Forum

  1. Martin Bond

    Martin Bond Thread Starter MacUser Mitglied

    Beiträge:
    857
    Zustimmungen:
    33
    Registriert seit:
    18.09.2004
    Schalte ich meinen iMac PPC ein, startet er seit einiger Zeit extrem langsam: Einschaltknopf drücken - lange warten (schwarzer screen, kontrolllampe leuchtet) - dann enorm lange grauer screen (sonst nichts) - dann lange das rotierende wartesymbol - danach endlich kommt er (langsam).

    woran kann das liegen?
     
    Zuletzt bearbeitet: 28.01.2007
  2. W12

    W12 MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Registriert seit:
    22.01.2007
    Hast Du vielleicht irgendein externes Gerät angeschlossen? Ziehs mal ab und schau obs besser wird. ;)
     
  3. Apfelbaum

    Apfelbaum MacUser Mitglied

    Beiträge:
    26
    Zustimmungen:
    0
    Registriert seit:
    25.10.2005
    Altersschwäche.:)
     
  4. Martin Bond

    Martin Bond Thread Starter MacUser Mitglied

    Beiträge:
    857
    Zustimmungen:
    33
    Registriert seit:
    18.09.2004
    Danke W12. Ist ein wenig besser "ohne". Mal sehen, woran es liegt ...
    Apfelbaum, das ist mit Abstand Dein konstruktivster Beitrag seit Oktober 2005 ...
     
  5. joachim14

    joachim14 MacUser Mitglied

    Beiträge:
    7.295
    Zustimmungen:
    433
    Registriert seit:
    08.02.2005
    Versuche es auch mal ohne Netzwerkverbindung.
     
  6. Martin Bond

    Martin Bond Thread Starter MacUser Mitglied

    Beiträge:
    857
    Zustimmungen:
    33
    Registriert seit:
    18.09.2004
    mein netzwerk läuft über airport. das ist zu diesem zeitpunkt noch nicht aktiv?!
     
  7. joachim14

    joachim14 MacUser Mitglied

    Beiträge:
    7.295
    Zustimmungen:
    433
    Registriert seit:
    08.02.2005
    Dann liegt es wohl eher nicht am Netzwerk.
    Hätte noch den Vorschlag, Erste Hilfe laufen zu lassen. Manchmal liegt es auch an verstockten Festplatten.
     
  8. lol

    lol MacUser Mitglied

    Beiträge:
    1.469
    Zustimmungen:
    48
    Registriert seit:
    18.01.2006
    Sieh mal nach unter:
    Systemeinstellung->Startvolume.
    Dort steht das Laufwerk, von dem OS X gestartet wird.

    An meinem PM hatte ich mal das Problem, dass der Eintrag gelöscht war. Dann hat er beim booten einige Minuten alle Laufwerke gecheckt, von welchem er denn das OS starten könnte.
    Nach dem Suchprozess ging der Startvorgang ohne Probleme weiter.
    Paßt also ziemlich gut auf dein Problem
     
  9. W12

    W12 MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Registriert seit:
    22.01.2007
    Und wenn gar nichts hilft, vielleicht mal den Hardware-Test laufen lassen. ;)
     
  10. CrazyMo

    CrazyMo MacUser Mitglied

    Beiträge:
    48
    Zustimmungen:
    0
    Registriert seit:
    28.01.2006
    selbes prob hatte ich auch mal mit nem Intel iMac. Hab dann die Rechte repariert und beim Start meine externen Platten abgestöpselt, dann wars wieder ok.
     
Die Seite wird geladen...
Ähnliche Themen - iMac Lahmstart Forum Datum
Gebrauchter 27'er imac, Tipps iMac, Mac Mini Samstag um 21:11 Uhr
Imac - AirPlay - Apple Tv - Tastatur + Maus - und zurück zum Imac !!! iMac, Mac Mini Mittwoch um 11:39 Uhr
iMac 2009 Wertschätzung iMac, Mac Mini Dienstag um 10:17 Uhr
iMac mitte 2007 Yosemite neu iMac, Mac Mini 28.11.2016
Laufgeräusche bei neuem iMac 27 Zoll Retina 4K Fusiondrive 2TB iMac, Mac Mini 28.11.2016

Diese Seite empfehlen

Benutzerdefinierte Suche