iChat startet nicht mehr: Konsole -> Component Manager ...

Diskutiere mit über: iChat startet nicht mehr: Konsole -> Component Manager ... im Mac OS X Apps Forum

  1. nightmac

    nightmac Thread Starter MacUser Mitglied

    Beiträge:
    20
    Zustimmungen:
    0
    Registriert seit:
    04.01.2004
    hallo Leute,

    kann mir jemand bei meinem Problem helfen? Ich kann seit heute iChat nicht mehr starten. Wenn ich im Dock auf das Progi klicke hüpft es ein paarmal rum und beendet sich wieder. in der Konsole erscheint folgende Meldung:
    Component Manager: attempting to find symbols in a component alias of type (regR/carP/x!bt)


    vielen Dank für Eure hilfe

    ach ja: OS X 10.3.2
     
  2. kowboy

    kowboy MacUser Mitglied

    Beiträge:
    23
    Zustimmungen:
    0
    Registriert seit:
    01.04.2004
    Weiß ich auch nicht, hab aber das gleiche problem...
     
  3. nightmac

    nightmac Thread Starter MacUser Mitglied

    Beiträge:
    20
    Zustimmungen:
    0
    Registriert seit:
    04.01.2004
    Hallo,

    habe mittlerweile die Lösung des Problems nachdem ich mit Apple-Support telefoniert habe:

    Es lag an meinem Router (D-Link). Einfacher reboot hat gereicht. Lag scheinbar an den Ports oder anderen Netzzugriffssachen. Internet ging aber problemlos deshalb kam ich nicht auf den Router.
     
  4. SoylentGreen

    SoylentGreen MacUser Mitglied

    Beiträge:
    2.863
    Zustimmungen:
    0
    Registriert seit:
    22.10.2003
Die Seite wird geladen...
Ähnliche Themen - iChat startet Konsole Forum Datum
ichat startet nicht Mac OS X Apps 06.05.2006
iChat startet und beendet sofort wieder Mac OS X Apps 22.11.2005
iChat startet nicht mehr nach Neuinstallation Mac OS X Apps 14.10.2005
iChat startet nicht mehr - kommentarlos Mac OS X Apps 10.04.2004

Diese Seite empfehlen

Benutzerdefinierte Suche