iChat gibt keine Sounds von sich

Diskutiere mit über: iChat gibt keine Sounds von sich im Mac OS X Apps Forum

  1. mr-macintosh

    mr-macintosh Thread Starter MacUser Mitglied

    Beiträge:
    17
    Zustimmungen:
    0
    Registriert seit:
    28.01.2007
    Hallo,

    ich habe vor kurzem Mac OS X auf mein iBook neu draufgespielt und seitdem gibt iChat keine Sounds mehr von sich. Weder beim Anmelden, noch wenn ich eine Nachricht erhalte, abschicke etc. Es sind die ganz normalen Standardsounds vergeben, unter Einstellungen / Warnungen werden sie beim Bestätigen auch abgespielt, dann allerdings während des Chats nie ausgelöst.

    Hat jemand eine Idee an was das liegt bzw wie man das Problem beheben kann?
     
  2. weber

    weber MacUser Mitglied

    Beiträge:
    3.129
    Zustimmungen:
    27
    Registriert seit:
    15.12.2005
    Das gleiche Problem habe ich seit vorhin auch.. Mail ist ebenfalls stumm!!

    Ich habe allerdings nicht neu installiert..
     
  3. mr-macintosh

    mr-macintosh Thread Starter MacUser Mitglied

    Beiträge:
    17
    Zustimmungen:
    0
    Registriert seit:
    28.01.2007
    hat denn niemand ne Idee?
     
  4. weber

    weber MacUser Mitglied

    Beiträge:
    3.129
    Zustimmungen:
    27
    Registriert seit:
    15.12.2005
    Bei mir hat einfach ein Neustart die Lösung gebracht.. bei dir dürfte es wohl etwas komplexer sein..
     
Die Seite wird geladen...
Ähnliche Themen - iChat gibt Sounds Forum Datum
Videokonferenzen mit iChat / AIM Mac OS X Apps 08.03.2016
ichat 6 Mac OS X Apps 22.08.2014
Nachrichten / iChat - Kamerasymbol neben Kontakt weg. Woran liegt das? Mac OS X Apps 23.09.2013
Video-Chat mit iChat Mac OS X Apps 03.04.2013
iChat Chat-Protokolle aus dem Dock entfernen Mac OS X Apps 07.12.2012

Diese Seite empfehlen

Benutzerdefinierte Suche