ibook startproblem

Dieses Thema im Forum "MacBook" wurde erstellt von aggro, 01.12.2005.

  1. aggro

    aggro Thread Starter MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    MacUser seit:
    23.10.2005
    Hallo,
    ich benutze für mein Studium ein ibook 600

    Wenn ich das ibook so ca 1 Tag nicht benutze und danach wieder starte braucht es meist länger als 15 Minuten zu hochfahren.

    An was liegt das was kann ich tun? Ich habe Tiger drauf und führe regelmäßig die Pflege rotinen aus.
     
  2. sammler

    sammler MacUser Mitglied

    Beiträge:
    292
    Zustimmungen:
    0
    MacUser seit:
    15.06.2005
    olla!
    lädst du beim start irgendwelche programme, die gleich ausgeführt werden?
     
  3. aggro

    aggro Thread Starter MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    MacUser seit:
    23.10.2005
    Nein tute ich nicht. Es ist auch nicht direkt der Start von mac os selbst sondern vorher. Bevor das Apfelbild erscheind zeigt er so ein grobkörniges grau. Danach dauet es ewig bis das lasen des Apfels vorbei ist. Ich hab extra mal den verbose start eingestellt. Bis der schwarte bildschirm erscheint dauert es sehr lange, dann fängt er ja erst an mac os zu booten
     
  4. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.460
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    Schon mal die Rechte Repariert und die HD überprüft und das PRAM gelöscht ?
     
  5. aggro

    aggro Thread Starter MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    MacUser seit:
    23.10.2005
    ja beides schon ausgeführt. Das tritt auch nur beim Kaltstart auf also sprich einen tag nicht benutzt.
     
Die Seite wird geladen...

Diese Seite empfehlen