Hilfe: Mein iMac hängt beim booten..

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von mali, 13.11.2005.

  1. mali

    mali Thread Starter MacUser Mitglied

    Beiträge:
    127
    Zustimmungen:
    0
    MacUser seit:
    23.04.2003
    Hallo,

    mein iMac (15" Modell "Tischlampe", 768 MB MAC OS 10.2.8) spinnt auf einmal. Besonders beim Booten hängt er sich total auf und man kann nur noch den Stecker ziehen. Falls er mal hoch fährt, friert er manchmal einfach so ein. Habe schon die System-Caches geleert, Rechte repariert, NV-ram gelöscht. Die Festplatte habe ich auch schon überprüft-keine Fehlermeldung.

    Was soll ich nur machen? Neues System aufspielen oder ist was an der hardware?

    Gruß,

    mali
     
  2. WoSoft

    WoSoft MacUser Mitglied

    Beiträge:
    261
    Zustimmungen:
    0
    MacUser seit:
    24.08.2004
    drücke und halte mal beim Start Befehl-V (Verbose-Modus). Dann zeigt der Mac per Text an, was er gerade tut und dann siehtst du auch, wo er hängt.
     
  3. mali

    mali Thread Starter MacUser Mitglied

    Beiträge:
    127
    Zustimmungen:
    0
    MacUser seit:
    23.04.2003
    System Failure

    Hi,

    danke für die Info, habe bisher leider noch keinen Absturz gehabt. Hatte aber beim Absturz gestern folgende Fehlermeldung: "System Failure:cpu=0 Code=00000001 (Corrupt Stack).

    Weißt Du damit was anzufangen?
     
  4. mali

    mali Thread Starter MacUser Mitglied

    Beiträge:
    127
    Zustimmungen:
    0
    MacUser seit:
    23.04.2003
    Hi,

    jetzt hängt er sich nicht mehr beim booten auf sondern fast immer wenn ich online bin. Leider sehe ich dann nicht mehr die Informationen vom Verbose-Mode. Gibt es noch eine andere Möglichkeit, dem Problem auf die Schliche zu kommen. Der Rechner ist jetzt über 2 Jahre ohne ein einziges Problem gelaufen.

    Gruß,

    Mali
     
Die Seite wird geladen...