Hilfe, Geister - Remote-Access

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Cubelady, 15.05.2002.

  1. Cubelady

    Cubelady Thread Starter MacUser Mitglied

    548
    0
    01.05.2002
    Hallo, ich wusste nicht in welches Forum ich mit meinem Problem sollte, also wenn ich hier falsch sein sollte, sorry!
    Mein Internetzugang bedient sich einfach selbst. Ich habe ein ISDN - Modem minivigor von draytek und gehe ganz normal mit remote access online, aber bisher nur wenn ICH wollte! Neuerdings (Update auf 9.2.2) geht der Cube online, wann er will. Ich denke an nichts Böses, schreibe was mit word und schon zucken die Lichtlein des Modems, gespenstisch nicht nur für meine Telefonrechnung!? Was könnte das sein?:confused:
     
  2. Shakai

    Shakai MacUser Mitglied

    519
    0
    27.02.2002
    Vielleicht hast du ein Programm im Hintergrund laufen das immer wieder versucht eine Verbindung herzustellen.Schau dir mal deine Progs an die im Hintergrund aktiv sind.
     
  3. Cubelady

    Cubelady Thread Starter MacUser Mitglied

    548
    0
    01.05.2002
    Ich bin mehr User denn Bastelchirurg, wo muss ich denn nach Programmen im Hintergrund schauen? Im Finder sieht man die ja nicht!
     
  4. Bodo

    Bodo MacUser Mitglied

    639
    0
    09.11.2001
    Weiß ich nicht mehr genau auswendig, aber Du dürftest im Kontrollfeld "PPP" irgendwo ein Häckchen drinhaben, dass da heißt "automatisch" verbinden oder so ähnlich.

    Deaktivier das mal.
     
  5. maclooser

    maclooser MacUser Mitglied

    1.107
    0
    10.11.2001
    Versuche mal folgendes:
    Alle Programme, die offiziell mit dem Internet zusammen arbeiten wollen immer ausschalten. Nötigenfalls solltest Du unter PPP/Protokolle den automatischen TCP/IP connect deaktivieren. Diese "automatische Verbindung geschieht teilweise, wenn andere Rechner oder TCP/IP Drucker angesteuert werden.
     
  6. raynor

    raynor MacUser Mitglied

    388
    0
    14.02.2002
    jep - hatte das problem auch mal.
    remoteAccess/optionen/reiter->protokoll/"beim zugriff auf tcp/ip autom. verb.->deaktivieren.
    hat damals geholfen.

    HTH

    grüsse
    vom
    raynor
     
  7. Cubelady

    Cubelady Thread Starter MacUser Mitglied

    548
    0
    01.05.2002
    Danke, das Rumgeistern von Remote hat ein Ende, aber jetzt muss ich immer manuell rein und es geht nicht mehr über das Starten des Browsers oder über links! Wenn ich nur wüsste welches Programm sich da eingeschlichen hat?! Ich sag ja neue Systeme bringen Probleme!:D
     
  8. Ditze

    Ditze MacUser Mitglied

    41
    0
    12.07.2002
    spooky

    Sehr geehrte Cubelady,

    Ihr Problem könnte evtl an dem Kontrollfeld Software-Aktualisierung liegen. Wenn Sie dort einen Termin oder Tag eingegeben haben, an dem sich der Würfel die neueste Software besorgen soll, wählt er sich einfach selbstständig ein.

    Viele Grüße von
    Ditze
     
  9. Paprika

    Paprika MacUser Mitglied

    1
    0
    06.11.2002
    Also manchmal liegts auch daran, dass im Kontrollfeld Datum&Zeit eingestellt ist, dass dein Rechner sich automatisch mit dem apple-time-server synchronisiert - das versucht er dann nämlich andauernd und immeer wieder. Es hilft, wenn Du nur noch manuell synchronisierst und die Option entsprechend änderst. Gruss, paprika
     
Die Seite wird geladen...
Ähnliche Themen - Hilfe Geister Remote
  1. iPierre
    Antworten:
    4
    Aufrufe:
    219
    iPierre
    30.08.2016
  2. Cyberterrier
    Antworten:
    4
    Aufrufe:
    295
    rechnerteam
    08.04.2016
  3. 404
    Antworten:
    14
    Aufrufe:
    609
  4. Loricaria
    Antworten:
    21
    Aufrufe:
    1.035
    Loricaria
    04.08.2015
  5. ciscllc
    Antworten:
    2
    Aufrufe:
    1.139
    ciscllc
    24.08.2014

Diese Seite empfehlen