!!!! Hilfe G3 B/W Bootzeit 20 min !!!!!!

Diskutiere mit über: !!!! Hilfe G3 B/W Bootzeit 20 min !!!!!! im Mac Pro, Power Mac, Cube Forum

  1. Tompict

    Tompict Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Registriert seit:
    05.02.2004
    Hilfe mein G3 B/W 300 bootet superlangsam, so ca 20 -25 minuten, auch von CD. Habe Bereits,: das Betriebssystem neu installiert ( auch auf der 2ten internen Platte) / Pufferbatterie ausgetauscht / Pram gelöscht. Nix gebracht , er fährt "normal" hoch aber leider in Zeitlupe. Hat irgendjemand eine Idee was das sein könnte ??? Ich bin für jeden Tipp dankbar.
     
  2. vinaverita

    vinaverita MacUser Mitglied

    Beiträge:
    1.888
    Zustimmungen:
    12
    Registriert seit:
    16.01.2003
    Hi,

    ein paar Informationen wären nicht schlecht. Welches OS?
    Seit wann ist das so, hast du irgendwas geändert? Neue Hardware drin?
    Ist nur der Bootvorgang langsam, oder der ganze Rechner?


    Gruß vina
     
  3. RDausO

    RDausO MacUser Mitglied

    Beiträge:
    1.456
    Zustimmungen:
    28
    Registriert seit:
    16.06.2003
    Hi,
    erstmal: Schön, dass Du hier mitmachst.

    Bei meinen Rechnern in der Schule hat es Wunder gewirkt, als ich das Betriebssystem 9.1 unter einem neuen Systemordner (Optionen aufrufen) auf dieselbe Platte installiert habe.
    Im Lauf der Zeit hat sich im Netz die ganze Anmelderei so aufsummiert, dass die Sucherei ewig gedauert hat, auch wenn der Rechner nicht im Netz hing.

    Du könntest mal die erste Platte abhängen und schauen, wie lange es bootet. Beim PR-Ram-Löschen kann man ruhig mal 5 Töne abwarten, brauchte ich mal bei einem Powerbook.

    Dann könntest du mal (im 9-er nehme ich an) unter Erweiterungen Ein/Aus im Kontrollfeld wählen, dass nur die Original-Apple-Sachen eingeschaltet werden, eventuelle PCI-Karten könntest du mal rausnehmen und mal den einen oder andern Ram-Riegel rausziehen, vielleicht mal auf die Originalkonstelllation herstellen.


    Viel Erfolg RD
     
  4. Tompict

    Tompict Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Registriert seit:
    05.02.2004
    20 minuten Bootzeit

    Auf dem Rechner war OS 9.2.2, der Fehler trat von heute auf morgen auf ohne irgendwelche Veränderungen, neuinstalliert habe ich Os 9.0 nach dem Booten Läuft der Rechner ganz normal in gewohnter Geschwindigkeit
     
  5. Tompict

    Tompict Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    Registriert seit:
    05.02.2004
    Er geht wieder juhu !

    hy und erstmal vielen Dank für die schnellen Tips,

    das Problem war ganz einfach zu lösen ! Auf dem Board sind neben den PCI steckplätzen 2 Mikroschalter die 10 sec drücken und alles wird gut ( Rechner eingeschaltet /gleichzeitig beide drücken / aber nur 1 x !!!! ) ich hätte mir die ganze Aktion am Anfang sparen können. Ja ja man lernt nie aus :)
     
Die Seite wird geladen...
Ähnliche Themen - Hilfe Bootzeit min Forum Datum
Mac Pro 5.1 starte nach CPU Update nicht ich brauche Hilfe Mac Pro, Power Mac, Cube 12.11.2016
Hilfe! Panic report: panic(cpu 8 caller... Mac Pro, Power Mac, Cube 14.10.2016
Powerbook G4 bootet nicht mehr, bitte um Hilfe Mac Pro, Power Mac, Cube 29.02.2016
Headset Mikro Unter mac Störgeräusche was tun ? Mac Pro, Power Mac, Cube 11.02.2016
Migration von MP1,1 (mit Yosemite) auf Mac mini late 2012 Mac Pro, Power Mac, Cube 09.01.2016

Diese Seite empfehlen

Benutzerdefinierte Suche