Hilfe! bin verzweifelt!!!

Diskutiere mit über: Hilfe! bin verzweifelt!!! im Utilities und Treiber Forum

  1. Beyonder

    Beyonder Thread Starter MacUser Mitglied

    Beiträge:
    38
    Zustimmungen:
    0
    Registriert seit:
    22.05.2004
    hallo,


    habe mir heute von autofx "dreamsuite 2" gekauft, installiert und nun...
    starte- der screen ist 2 sek zu sehen und dann nix.
    hab schon zweimal neu installiert, der gleiche effekt.
    hatte vorher eine demo davon laufen, habe auch die ganzen demo dateien entfernt.
    auf der hersteller page konnte ich auch nix finden dazu?!
    weiß echt nicht mehr was ich noch tun kann, bitte um hilfe, please!!!!!!!!
    system: 10.3.5


    mfg
    Beyonder
     
  2. GreJan

    GreJan MacUser Mitglied

    Beiträge:
    377
    Zustimmungen:
    0
    Registriert seit:
    23.02.2005
    Ich würde nochmals alles deinstallieren, dann nach übriggebliebenen Dateien suchen, diese löschen samt der plist und dann nochmal ne Install probieren.
     
  3. Beyonder

    Beyonder Thread Starter MacUser Mitglied

    Beiträge:
    38
    Zustimmungen:
    0
    Registriert seit:
    22.05.2004
    hallo,

    komischerweise findet er keine plist ? auch jetzt wo ich es wieder installiert hat gibts keine, legt er die vielleicht erst an wenn das programm das erste mal gestartet wird?
    da das bei mir ja nur 2 sek. geht gibts vielleicht darum keine ?


    mfg
    Beyonder
     
  4. Beyonder

    Beyonder Thread Starter MacUser Mitglied

    Beiträge:
    38
    Zustimmungen:
    0
    Registriert seit:
    22.05.2004
    hallo,

    keiner der mit dem zauberstab mal wedeln damit das geht, oder tips wären auch ned schlecht!!
    mail an den hersteller und an arktis ist raus,bis jetzt nix.
    das beste daran, in dem bestätigungsmail stand die seriennummer kommt kurzfristig........die frage was ist kurzfristig............bis jetzt noch keine seriennummer bekommen, obwohl schon das 3 mail raus ist.......lächerlich:(


    mfg
    Beyonder
     
  5. GreJan

    GreJan MacUser Mitglied

    Beiträge:
    377
    Zustimmungen:
    0
    Registriert seit:
    23.02.2005
    Richtig, eine plist wird nach dem ersten Programmstart angelegt.
    Das einzige was dir noch übrigbleibt, ist das Du den Hersteller kontaktierst, was ja schon geschehen ist.
     
  6. Beyonder

    Beyonder Thread Starter MacUser Mitglied

    Beiträge:
    38
    Zustimmungen:
    0
    Registriert seit:
    22.05.2004
    hallo,

    10 fantastillionen macuser.de member, und grejan hat zeit und lust mir zweimal zu antworten,

    thx- grejan

    mfg
    Beyonder
     
    Zuletzt bearbeitet: 26.09.2005
Die Seite wird geladen...
Ähnliche Themen - Hilfe bin verzweifelt Forum Datum
Outlook 2011/ Duplikate suchen/entfernen Utilities und Treiber 13.01.2014
Bootcamp Hilfe Utilities und Treiber 28.10.2013
Benötige Hilfe zu Alfred 2 App Utilities und Treiber 05.09.2013
TimeMachine über Raspberry Pi mit Hilfe von Netatalk Utilities und Treiber 03.07.2013
Hilfe! Gibt es brauchbares Freeware Tool zum Undelete einer Datei? Utilities und Treiber 29.01.2013

Diese Seite empfehlen

Benutzerdefinierte Suche