G4 Schaltet sich nach einiger Zeit ab!!

Dieses Thema im Forum "Mac OS X" wurde erstellt von deadvirgil, 10.03.2006.

  1. deadvirgil

    deadvirgil Thread Starter MacUser Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    MacUser seit:
    19.08.2005
    Hallo,

    ich hätte da mal ein kleines Problem. Eine Kollegin von mir sitzt an einem G4 400 mit OS X 10.4.4 und der läuft eigentlich sehr stabil und macht auch keine Probleme, bis auf:

    Wenn er einige Zeit nicht beansprucht wird schaltet er sich einfach aus. Ich habe schon die Energiespareinstellungen überprüft und daran kann es eigentlich nicht liegen. Wir haben hier noch einige Rechner mit der gleichen Konfigurarion und bei denen gibt es dieses Problem nicht.

    Wenn jemand eine Idee hat melde dich doch bitte mal bei mir. Ich bin mit meinem Latein ziemlich am Ende. Ach soi vielleicht sollte ich noch erwähnen dass dieses Phänomen nicht immer auftaucht sonder sich eher spontan einstellt.

    Schon mal vielen Dank für eure Hilfe

    Holger
     
  2. sebsebseb

    sebsebseb MacUser Mitglied

    Beiträge:
    1.201
    Zustimmungen:
    0
    MacUser seit:
    26.01.2006
    Bei mir geht das iBook nach 10min Inaktiv in den Ruhezustand. Hast du bei den Energiespareinstellungen die Einstellungen für Netzteil und Batterie gemacht?
     
  3. Bruppi

    Bruppi MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    MacUser seit:
    14.01.2005
    Ich hatte das gleiche Problem, aus unerklärlichen Gründen hat sich der Mac ausgeschaltet. Bei mir war die Stromversorgung defekt. Wenn man genau hinhörte, konnte man ein leises Knistern des Netzteils hören.
     
Die Seite wird geladen...

Diese Seite empfehlen