g3 startet nicht mehr

Dieses Thema im Forum "Mac Pro, Power Mac, Cube" wurde erstellt von romyjena, 03.11.2005.

  1. romyjena

    romyjena Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    03.11.2005
    hallo zusammen,
    ich habe ein problemchen :) nun ich habe auf meinem beige das OsX jaguar laufen.
    das klappte auch immer vorzüglich, aber nun nachdem ich den armen lieben beige nicht mehr so oft benutzte startet er einfach nicht mehr?!?
    der arme ist wohl etwas sauer dass ich ihn vernachlässigt habe seitdem ich mein neues ibook habe.
    nun mein problem ist aber, dass auf dem HD vom beige aber noch wichtige sachen sind die ich brauche.

    wenn ich versiuche ihn zu starten bekomme ich nur das berüchtigte parkverbotsschild!!!
    :(

    kann es sein dass die pufferbbaterie nun am ende ist und er dann wieder starten würde???

    ich freue mich über alle benachrichtigungen
    lg
    romy
     
  2. lundehundt

    lundehundt MacUser Mitglied

    Beiträge:
    19.352
    Zustimmungen:
    881
    MacUser seit:
    22.02.2003
    das kann schon sein - versuch doch mal mit apfel+alt+p+r das Parameter RAM zu loeschen das von der Pufferbatterie mit Strom versorgt wird.

    Das Parkverbootschild bedeutet entweder, dass die boot Platte aus dem PRAM nicht gefunden wird oder aber, dass die Platte zwar gefunden - aber kein funktionierendes System darauf ist.

    Im zweiten Fall solltest du von CD starten und mit Erster Hilfe die File Struktur der Platte reparieren.
     
  3. romyjena

    romyjena Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    03.11.2005
    danke

    also teil eins
    klappte schon mal nicht wein winsel schlurtz
    morgen werde ich dann versuchen via cd zu booten
    hoffentlich klappt das dann!!!!
    danke aber für deine hilfe!!!
    ciao
    romy
     
Die Seite wird geladen...

Diese Seite empfehlen