Fontincluder Quark Xtension "nicht ladbar"

Dieses Thema im Forum "Andere" wurde erstellt von wardein, 05.07.2006.

  1. wardein

    wardein Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    MacUser seit:
    05.07.2006
    Liebe Quark Gurus,
    wir haben einen neuen Mac OSX mit Quark 6.5
    Die Installation des Fontincluder 2 von axaio.com verlief problemlos.
    Nur die damit mitinstallierte Quark Xtension verweigert Ihren Dienst.
    Die Xtension hat den Fehlerstatus "nicht ladbar".
    Die FontIncluder 2 Version ist die 2.6(019)
    Wir haben es mehrfach nachinstalliert, als Admin, und zuvor auch die Xtension und alle Preferences gelöscht. Alles hat nichts gebracht.
    Hat noch jemand einen Tip für hartnäckige Xtensions?

    Vielen Dank schonmal
    Martin
     

Diese Seite empfehlen