Filmversand von iMovie an Camcorder funktioniert nicht

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von hajore, 16.08.2005.

  1. hajore

    hajore Thread Starter MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    MacUser seit:
    15.08.2005
    Kann mir jemand helfen und sagen, was ich falsch mache?

    ich filme mit einem Camcorder (Sony DCR-PC350E PAL), überspiele die Movies mit einem Firewire-Kabel auf meinen iMac, mache mit iMovie HD Filme und brenne sie anschließend auf DVD. Alles funktioniert bestens. Wenn ich jedoch versuche, einen Film zwecks Archivierung vom iMac auf das Band im Camcorder zurückzuspielen, kommt die Fehlermeldung "Das Programm iMovie HD wurde unerwartet beendet". Da die zum Camcorder gehörende Handycam Station über einen 4-poligen DV-Eingang/Ausgang verfügt, unterstellte ich, das der Camcorder digitale Signale versenden und empfangen kann. Muss der Camcorder trotzdem vorher freigeschaltet werden oder kann der Fehler mit einem anderen Treiber oder einer speziellen Software behoben werden oder kann mit iMovie etwas nicht in Ordnung sein? Ich habe die neueste iLive'05-Version mit iMovie HD auf meinen iMac installiert.

    Über brauchbare Hinweise würde ich mich sehr freuen.
    Hajore
     
Die Seite wird geladen...
Ähnliche Themen - Filmversand iMovie Camcorder
  1. schneidersab
    Antworten:
    0
    Aufrufe:
    77
    schneidersab
    13.11.2016
  2. makeup
    Antworten:
    4
    Aufrufe:
    229
    Philharmoniker
    12.11.2016
  3. HappyHippa
    Antworten:
    2
    Aufrufe:
    96
    HappyHippa
    31.10.2016
  4. Whitenose
    Antworten:
    2
    Aufrufe:
    190
    Whitenose
    05.09.2016
  5. auti
    Antworten:
    0
    Aufrufe:
    139
    auti
    15.08.2016