Fehlermeldung im MAIL

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von kaim, 25.02.2004.

  1. kaim

    kaim Thread Starter MacUser Mitglied

    Beiträge:
    189
    Zustimmungen:
    0
    MacUser seit:
    03.04.2003
    Hallo,

    jedes mal wenn ich eine E-MAil versenden möchte kommt die Fehlermeldung die ich als Bild angehängt habe mit dem Inhalt das die Mail nicht zugestellt werden konnte da der Absender (meine Mail Adresse) nicht vom Server akzeptiert wurde.

    Dabei ist die Adresse richtig und beim dritten Anlauf klappt es dann meistens. Ich will aber, das es sofort klappt. Hilfe! Bitte!

    Danke|KaiM
     

    Anhänge:

  2. Pretzel

    Pretzel MacUser Mitglied

    Beiträge:
    1.167
    Zustimmungen:
    0
    MacUser seit:
    08.09.2003
    vielleicht hast du irgendwelche falschen einstellungen bei der server sicherheit gemacht?

    oder dein server brauch immer ne gewisse weile bis du ihn wieder benutzen kannst (aus sicherheitsgründen) ähnlich wie hier im forum. da kannst auch nur alle 60 sekunden einen beitrag schreiben!
     
  3. Egger1000

    Egger1000 MacUser Mitglied

    Beiträge:
    1.881
    Zustimmungen:
    3
    MacUser seit:
    10.06.2003
    SMTP-Authentifizierung

    Gib beim SMTP-Server mal als Authentifizierung "Kennwort" ein.
    Und trage deinen Benutzer-Namen und dein Passwort nochmals ein.

    Nachdem du dann Mail beendet hast und es neu startest müsste alles funktionieren.
     
  4. SoylentGreen

    SoylentGreen MacUser Mitglied

    Beiträge:
    2.863
    Zustimmungen:
    0
    MacUser seit:
    22.10.2003
    Hast du in Mail -> Einstellungen -> Account-Informationen -> SMTP Server-Einstellungen -> Identifizierung „Kennwort” ausgewählt?

    Wenn nicht, wähl es mal aus und gib da mal Benutzername und Kennwort genau so wie auch unter dem POP-Server ein.


     
    Das ist ein GMX-Account – da gibt es sowas (im Gegensatz zu web.de) glücklicherweise nicht.


    edit: Argh, wurde beim Schreiben aufgehalten. Na ja.. Doppelt hält besser. ;)
     
  5. kaim

    kaim Thread Starter MacUser Mitglied

    Beiträge:
    189
    Zustimmungen:
    0
    MacUser seit:
    03.04.2003
    Vielen Dank

    Es funktioniert.
    Herzlichen Dank.

    KaiM
     
Die Seite wird geladen...

Diese Seite empfehlen