Fehlermeldung bei Witch

Dieses Thema im Forum "Mac OS X" wurde erstellt von minbo, 13.03.2005.

  1. minbo

    minbo Thread Starter MacUser Mitglied

    Beiträge:
    1.168
    Zustimmungen:
    1
    MacUser seit:
    30.05.2003
    Folgende Fehlermeldung erhalte ich bei [DLMURL="http://www.petermaurer.de/nasi.php?thema=witch&sprache=deutsch&kopf=labor"]Witch[/DLMURL] "Please enable access for assistive devices before using Witch!"
    Wie bzw. wo kann ich das Problem lösen.

    Mac OS 10.3.8 pb15"
    Andere Drittherstellerprogramme die über Systemeinstellung zu erreichen sind funktionieren auch nicht mehr.
    ´Nicht mehr´ bedeutet beim alten pb12" lief alles tadellos nach dem Import der Daten vom 12" auf 15" funktionierte es nicht mehr wie es sollte.
     
    Zuletzt von einem Moderator bearbeitet: 31.10.2015
  2. minbo

    minbo Thread Starter MacUser Mitglied

    Beiträge:
    1.168
    Zustimmungen:
    1
    MacUser seit:
    30.05.2003
    Antwort:
    in die systemeinstellungen gehen. dort zu bedienungshilfen.
    beim reiter "sehen" setzt du das häkchen bei "zugriff für hilfsgeräte aktivieren".
     
Die Seite wird geladen...