Fehlerhafte Installation trotz "Löschen und Installieren"

Dieses Thema im Forum "Mac OS X" wurde erstellt von eagle-pr, 06.06.2005.

  1. eagle-pr

    eagle-pr Thread Starter MacUser Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    MacUser seit:
    02.09.2003
    Versuche verzweifelt Tiger auf G4 PowerMac (AGP-Grafic) zu installieren.

    Zuerst sieht alles ganz normal aus, aber dann ...

    - Die Schriftenverwaltung zeigt nur einen Teil der vorinstallierten Fonts an.
    Der Benutzer ist nicht anwählbar.

    Installierte Fonts verschwinden nach Neustart wieder.

    Allen Versuchen zum Trotz ist der G4 nicht dazu zu bewegen, ohne Login-Fenster zu booten. Ich habe aber nur einen User angelegt und will nicht immer mich selbst einloggen.

    Kann es sein, daß die Option "Löschen und installieren" in Wirklichkeit nicht alles löscht?
     
  2. marcg

    marcg MacUser Mitglied

    Beiträge:
    32
    Zustimmungen:
    0
    MacUser seit:
    25.05.2005
    neuinstallation

    hey,
    du kannst während der Installation, in das Festplattendienst programm gehen und die platte formatieren.

    dann iss wirklch alles wech :)

    grüße
    marc
     
Die Seite wird geladen...
Ähnliche Themen - Fehlerhafte Installation trotz
  1. grfgrf
    Antworten:
    7
    Aufrufe:
    180
    Schiffversenker
    04.11.2016
  2. rdnzl
    Antworten:
    0
    Aufrufe:
    372
    rdnzl
    02.04.2015
  3. Air777
    Antworten:
    47
    Aufrufe:
    3.380
  4. Munuel
    Antworten:
    9
    Aufrufe:
    541
    lundehundt
    28.08.2007
  5. barbarella1
    Antworten:
    8
    Aufrufe:
    461
    Markus87
    18.07.2005