Fehler im InDesign CS beim Export als EPS Datei

Diskutiere mit über: Fehler im InDesign CS beim Export als EPS Datei im Layout Forum

  1. Sparrow84

    Sparrow84 Thread Starter MacUser Mitglied

    Beiträge:
    6
    Zustimmungen:
    0
    Registriert seit:
    02.02.2006
    Hallo zusammen,

    haben ein Dokument in InDesign CS angelegt.
    Für die Druckerei haben wir die Seiten dann als EPS exportiert.

    Bis dahin ging noch alles prima.

    Jetzt nach dem Drucken fehlen allerdings auf ein paar Seiten einzelne Wörter und Zahlen...
    In der ID Datei ist alles da, in den EPS Dateien fehlen die Wörter allerdings.(Dummerweise haben wir "nur" die PDF Datei korrekturgelesen und in der war noch alles da)
    Zum testen hab jetzt nochmal EPS Dateien von den "Fehlerseiten" gemacht (mit den genau gleichen Einstellungen) und nun ist alles da.

    Hat einer von euch ne Ahnung woran das liegen könnte???
    Wäre dankbar für eure Hilfe.

    Gruß
    Sparrow
     
  2. Ogilvy

    Ogilvy MacUser Mitglied

    Beiträge:
    2.184
    Zustimmungen:
    17
    Registriert seit:
    26.02.2004
    Hi Sparrow,

    habt ihr beide Male die selben Einstellungen
    und Schriften verwendet?



    Gruß
    Ogilvy
     
  3. Sparrow84

    Sparrow84 Thread Starter MacUser Mitglied

    Beiträge:
    6
    Zustimmungen:
    0
    Registriert seit:
    02.02.2006
    Hi Ogilvy,

    ja haben wir...
    das ist ja das komische. Mich würd echt mal interessieren woran das lag. Hast Du ne Ahnung?

    Gruß
    Sparrow
     
  4. Ogilvy

    Ogilvy MacUser Mitglied

    Beiträge:
    2.184
    Zustimmungen:
    17
    Registriert seit:
    26.02.2004
    Waren einmal vielleicht Transparenzen im Spiel?
    Lässt sich das Problem reproduzieren?

    Wenn ihr am Layout, an den Schriften und an
    den Einstellungen nichts verändert habt, kann sich
    logischerweise auch nichts am Ergebnis ändern.

    Habt Ihr die EPS-Datei nochmal selber geprüft?
    Wenn ja, mit welchem Programm?
     
  5. Sparrow84

    Sparrow84 Thread Starter MacUser Mitglied

    Beiträge:
    6
    Zustimmungen:
    0
    Registriert seit:
    02.02.2006
    Hi,

    also auf einer Seite haben wir wenigstens einen Fehler gefunden... Das blöde Ding wurde einfarbig mit nem dunklen Blau gedruck und das eine Wort war in ID noch in Schwarz. (So blöd, echt...)

    Aber auf den anderen Seiten ists mir aber immer noch ein Rätsel.

    Transparenzen gabs net...

    Die EPS Dateien haben wir leider nimmer geprüft, weil sonst gings ja immer ohne Probleme. Müssen wir wohl ab jetzt immer machen...

    Naja, aber trotzdem danke für Deine Hilfe.

    Gruß
    Sparrow84
     
Die Seite wird geladen...
Ähnliche Themen - Fehler InDesign beim Forum Datum
InDesign Apostroph in InDesign Layout 11.04.2013
InDesign Fehlermeldung in InDesign Layout 05.03.2012
InDesign InDesign CS Fehler 3 Layout 25.11.2011
InDesign CS1 > Fehler beim Importieren von Formaten Layout 29.08.2007
Indesign CS2: Seitenpaletten-Fehler Layout 04.01.2007

Diese Seite empfehlen

Benutzerdefinierte Suche