EYETV Aufnahmen auf DVD ruckeln

Dieses Thema im Forum "Blu-ray, DVD und (S)VCD" wurde erstellt von dereperaner, 21.02.2007.

  1. dereperaner

    dereperaner Thread Starter MacUser Mitglied

    Beiträge:
    661
    Zustimmungen:
    10
    MacUser seit:
    05.05.2005
    ich nutze seit einigen Wochen die aktuelle Eye TV Version und nehme damit Filme auf. Erstelle ich aus diesen Filmen eine DVD, ruckelt es ganz leicht bei der Wiedergabe auf einem Standalone Player. Im Mac abgespielt, läuft es problemlos. Was kann das sein? Hat jemand ne Idee? Ach ja, ich verwende Toast 8, aber der Effekt tritt auch mit Toast 7 auf
     
  2. joachim14

    joachim14 MacUser Mitglied

    Beiträge:
    7.295
    Zustimmungen:
    433
    MacUser seit:
    08.02.2005
    Ich vermute, Du benutzt nicht Deinen Atari ST zum DVD brennen. Aber vielleicht den iMac G4 oder Deinen iMac. Tritt dann ein Unterschied auf, bei verschiedenen Rechnern?
     
  3. dereperaner

    dereperaner Thread Starter MacUser Mitglied

    Beiträge:
    661
    Zustimmungen:
    10
    MacUser seit:
    05.05.2005
    tja, da der Atari ST nur Brennprogramme ohne DVD Unterstützung kennt . . . ;-)
    Nee, sorry, ich nutze diese Kombination am Imac Dual Core 20 Zoll mit 2 Gb Ram
     
  4. joachim14

    joachim14 MacUser Mitglied

    Beiträge:
    7.295
    Zustimmungen:
    433
    MacUser seit:
    08.02.2005
    Ich habe gefragt, weil ich einen ähnlichen Effekt, nein, Defekt gelegentlich bei DVDs, die vom iMac 17" mit 1GHz stammen, gesehen habe. Bei anderen DVDs, die vom Mac mini mit 1,25 GHz stammen, trat der Defekt - bisher - nicht auf.
    Unterschiede bestehen also in der Prozessorgeschwindigkeit und dem verwendeten Brenner. Die Ursache konnte ich bisher noch nicht emitteln. Verwendet habe ich immer Toast 7.
     
  5. xircom

    xircom MacUser Mitglied

    Beiträge:
    790
    Zustimmungen:
    12
    MacUser seit:
    04.12.2004
    Mir ist es aufgefallen/aufgetretten seit dem ich den CD habe, voher auf dem G5 war das nicht der Fall. Die Ursache hätte ich auch gerne gewußt.
     
  6. Fellmonster

    Fellmonster MacUser Mitglied

    Beiträge:
    178
    Zustimmungen:
    12
    MacUser seit:
    29.05.2005
    Hi,

    ist meiner Meinung nach ein Bug im Toast - mit ner 7.0 gibts
    das Problem auf der gleichen Hardware bei mir nicht.
    (mit 7.1.2 und 8 schon)

    Wurde aber schonmal diskutiert, guckst du hier:
    http://www.macuser.de/forum/showthread.php?t=242069

    Grüße, fellmonster

    P.S. Habe nochnichts von Roxio bzgl meiner "Bugmeldung" gehört
     
  7. dereperaner

    dereperaner Thread Starter MacUser Mitglied

    Beiträge:
    661
    Zustimmungen:
    10
    MacUser seit:
    05.05.2005
    hallo leute, besonders fellmonster,
    ihr seid wirklich gut. der fehler ist behoben, alles läuft. heißesten dank
     
  8. dereperaner

    dereperaner Thread Starter MacUser Mitglied

    Beiträge:
    661
    Zustimmungen:
    10
    MacUser seit:
    05.05.2005
    @fellmonster: weisst Du, ob die updates 7.01 und 7.02 funktionieren?
     
  9. Fellmonster

    Fellmonster MacUser Mitglied

    Beiträge:
    178
    Zustimmungen:
    12
    MacUser seit:
    29.05.2005
    Nein, bin noch nicht dazu gekommen es zu probieren

    Grüße, fellmonster
     
  10. joachim14

    joachim14 MacUser Mitglied

    Beiträge:
    7.295
    Zustimmungen:
    433
    MacUser seit:
    08.02.2005
    Mit Toast 7.0.1 ist der Fehler hier bislang nicht aufgetreten, will heißen, ich habe bei den DVDs keine Aussetzer bemerkt.
    Falls noch jemand testen möchte: DVD RWs benutzen...
     
Die Seite wird geladen...

Diese Seite empfehlen