Entourage lädt Bilder auch nach Aufforderung nicht

Dieses Thema im Forum "Office Software" wurde erstellt von KnuziWuzi, 03.12.2006.

  1. KnuziWuzi

    KnuziWuzi Thread Starter MacUser Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    MacUser seit:
    22.02.2006
    Servus

    ich hab ein kleines Problem: das entourage Bilder nicht runterlädt hab ich schon mitbekommen und ich beschwer mich auch nicht drüber dass man nicht einstellen kann, dass er es immer machen soll. Aber aus irgendeinem Grund lädt er die Bilder nicht runter bzw. zeigt sie mir einfach nicht an auch wenn ich bei einer Email "bilder downloaden" anklicken.

    Weiß einer Rat?

    Entschuldige mich gleich mal profilaktisch, falls es schon mal behandelt wurde und ich es mit der Suchfunktion nicht entdeckt habe. ;-)

    Ciaoi
    Dani
     
    Zuletzt bearbeitet: 10.12.2006
  2. KnuziWuzi

    KnuziWuzi Thread Starter MacUser Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    MacUser seit:
    22.02.2006
    Weiß niemand Rat oder bin ich der einzige bei dem das Problem auftaucht?
    :*-(
     
  3. i_lp

    i_lp MacUser Mitglied

    Beiträge:
    1.401
    Zustimmungen:
    11
    MacUser seit:
    14.08.2006
    Weil hier alle Mail nutzen, wirds wohl schwer werden,
    aber trotzdem viel Glück und teste doch mal Mail an.
     
  4. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.428
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    Könnte daran liegen das sie nicht auf dem Server verfügbar sind.
     
  5. KnuziWuzi

    KnuziWuzi Thread Starter MacUser Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    MacUser seit:
    22.02.2006
    Mh das könnte ne Möglichkeit sein, aber das kann ich ja nicht beeinflussen. Werd mich wohl doch mal mit Mail befassen müssen, wollte lieber so allmählich switchen und nicht gleich alles neu.

    Danke für die Antworten
    Servus
    Dani
     
Die Seite wird geladen...

Diese Seite empfehlen