Energie sparen-Funktionen und Mauszeiger! Ist das normal?

Dieses Thema im Forum "MacBook" wurde erstellt von MarcJLH, 16.07.2005.

  1. MarcJLH

    MarcJLH Thread Starter MacUser Mitglied

    Beiträge:
    2.231
    Zustimmungen:
    3
    MacUser seit:
    26.04.2005
    Hi Leute,

    mir ist gerade aufgefallen, dass, wenn ich die Energie sparen-Funktionen umstelle, z.B. von eigene Einstellungen auf längste Batteriezeit, dass sich dann für ein paar Sekunden der Mauszeiger nicht bewegen lässt, warte ich dann ein paar Sekunden, lässt sich problemlos weiterarbeiten! kopfkratz

    Jetzt wollte ich fragen, ob jemand von Euch auch dieses Phänomen kennt, oder ob ihr einen Tipp für mich habt, wie man das Ganze lösrn kann, es sei denn, dass das normal ist?

    Danke im voraus!

    Gruss,

    MarcJLH

    P.S.: Es sei noch angemerkt, dass ich mit meinem PB zur Zeit nicht am Strom hänge- vielleicht ist das wichtig!?

    P.P.S.: Auch noch gerade herausgefunden, mit dem Trackpad läuft es genauso, ein paar Sekunden lang bewegt sich der Cursor kein Stück!
     
    Zuletzt bearbeitet: 16.07.2005
  2. tänzer

    tänzer MacUser Mitglied

    Beiträge:
    4.946
    Zustimmungen:
    9
    MacUser seit:
    19.12.2003
    Bei mir tritt das nicht auf. Manchmal ist MacOS auch irgendwie komisch...
     
  3. MarcJLH

    MarcJLH Thread Starter MacUser Mitglied

    Beiträge:
    2.231
    Zustimmungen:
    3
    MacUser seit:
    26.04.2005
    Meint ihr, ein PRAM-Reset könnte helfen?

    Gruss,

    MarcJLH
     
  4. MarcJLH

    MarcJLH Thread Starter MacUser Mitglied

    Beiträge:
    2.231
    Zustimmungen:
    3
    MacUser seit:
    26.04.2005
    Manchmal bewirkt ein PRAM-Reset wahre Wunder! :D Problem gelöst durch PRAM-Reset! *freu*

    Gruss,

    MarcJLH
     
Die Seite wird geladen...

Diese Seite empfehlen