e-mail in MAIL versenden geht nicht mehr

Diskutiere mit über: e-mail in MAIL versenden geht nicht mehr im Mac OS X Apps Forum

  1. funkemarie

    funkemarie Thread Starter MacUser Mitglied

    Beiträge:
    48
    Zustimmungen:
    0
    Registriert seit:
    28.05.2006
    ich verzweifle bald!!!

    ich kann plötzlich in mail keine mails mehr verschicken. ich habe an den einstellungen der bisher funktionierenden accounts nichts verändert und dennoch kann ich auf keinem account mehr mail verschicken. empfangen geht problemlos.

    sobald ich eine neue nachricht erstelle oder antworte und diese senden will öffnet sich angehängtes fenster.

    die anderen server hab ich logischerweise schon durch und nichts klappt.
    die selben accouts hab ich auf nem PC auch über outlook eingestellt und es geht.

    kann mir jemand helfen? ist vllt ein port nicht richtig eingestellt o.ä.???

    wäre schön, wenn jemand eine lösung hätte.
     

    Anhänge:

  2. falkgottschalk

    falkgottschalk MacUser Mitglied

    Beiträge:
    24.026
    Zustimmungen:
    1.598
    Registriert seit:
    22.08.2005
    Passt der angezeigte SMTP-Server zur Absender-Mailadresse? Die Stellen hast du überpinselt, da kann man schlecht was sagen.
     
  3. maba_de

    maba_de MacUser Mitglied

    Beiträge:
    7.935
    Zustimmungen:
    1.571
    Registriert seit:
    15.12.2003
    mx ist ein Mailexchanger, müsste dort nicht der SMTP Server stehen?
    Ein MX routet doch nur Anfragen.
     
  4. funkemarie

    funkemarie Thread Starter MacUser Mitglied

    Beiträge:
    48
    Zustimmungen:
    0
    Registriert seit:
    28.05.2006
    das fenster diente nur der veranschaulichung.
    in allen anderen fällen kommt das selbe fenster allerdings mit anderen server bzw. maildressen.

    ich haben schon mehrfach alle accounteinstellungen geprüft.
    bei MS outlook unter windows liegt es ja gern mal en dem ein oder anderen verborgenen häkchen oder einem bestimmten port, der dann in der anleitung des jeweiligen providers zu finden ist. in den MAIL einstellungen finde ich jedoch keine möglichkeit so etwas einzustellen.

    bin leider noch relativ unerfahren mit dem Mac OS prog.

    der angegebebe mx-server ist der vom HLX-Newsletter auf den ich hier beispielhaft geantwortet habe.

    danke schon mal fr die ansaätze. ich hoffe die weitere erläuterung der problematik hilft weiter.
     
  5. roadrunnerII

    roadrunnerII MacUser Mitglied

    Beiträge:
    33
    Zustimmungen:
    2
    Registriert seit:
    22.09.2004
    Ich habe dieses Problem auch manchmal. Bei mir hilft das Reparieren der Benutzerrechte im Festplattendienstprogramm. Warum dieses Problem auftritt, kann ich nicht sagen.
     
  6. funkemarie

    funkemarie Thread Starter MacUser Mitglied

    Beiträge:
    48
    Zustimmungen:
    0
    Registriert seit:
    28.05.2006
    es geht wieder...

    hallo ihr drei,
    ich hab es geschafft. war nicht die eleganteste lösung aber es geht wieder einwandfrei :

    zunächst hab ich die zugriffsrechte repariert, wobei ich nicht glaube, dass es daran lag. anschließend hab ich den account gelöscht, der den mx.freenet server drin hatte (freenet-account) und dann noch manuell diesen server aus der serverliste gelöscht.
    dann hat es noch einmal gehakt, so dass die o.g. meldung kam. nachdem ich dann in dem dialog einen anderen smtp server ausgewählt habe geht es auch bei allen anderen accounts problemlos.

    also merke: computer ist, wenn's trotzdem klappt!!!
     
Die Seite wird geladen...
Ähnliche Themen - mail MAIL versenden Forum Datum
Mail: eMail zeitverzögert versenden Mac OS X Apps 16.01.2016
Mail Abstürze beim Versenden Mac OS X Apps 28.10.2015
Mail, Bilder als Anhang versenden....Windows lesbar ? Attachment Tamer Alternative ? Mac OS X Apps 10.01.2015
E-Mail an Adressen aus Excel-Liste über Mail versenden Mac OS X Apps 28.06.2014
Mail Anzeige E-Mails versenden Mac OS X Apps 04.11.2013

Diese Seite empfehlen

Benutzerdefinierte Suche