Druckproblem mit Xpress 6.1

Diskutiere mit über: Druckproblem mit Xpress 6.1 im Layout Forum

  1. macmell

    macmell Thread Starter MacUser Mitglied

    Beiträge:
    49
    Zustimmungen:
    0
    Registriert seit:
    30.07.2004
    Ich hab ein zweiseitiges Dokument.
    Die erste Seite lässt sich problemlos drucken, nur die zweite Seite nicht... :(

    Unser Drucker meldet zwar, das er Daten empfängt nur druckt er sie nicht...

    Kann es sein das das Dokument einen Defekt hat?

    Wenn ich aus dieser Seite ein PDF erstelle, druckt er mir dies allerdings ganz normal aus.

    Weiß jemand einen Rat?
     
  2. Dr. NoPlan

    Dr. NoPlan Gast

    Ob das Dokument einen hau hat ist jetzt schwierig zu sagen.
    Der wiederkehrende Tipp: Dringend mal das 6.5er Update
    bei Quark saugen. (For Free)
     
  3. philkan

    philkan MacUser Mitglied

    Beiträge:
    1.267
    Zustimmungen:
    4
    Registriert seit:
    04.05.2004
    Kann es sein das auf der Seite 2 eine kaputte Schrift ist?
     
  4. macmell

    macmell Thread Starter MacUser Mitglied

    Beiträge:
    49
    Zustimmungen:
    0
    Registriert seit:
    30.07.2004
    Tja, 6.5 hamma drauf. Schriften sind auch alle ok.....

    funkioniert leider immer noch nicht...

    ....was nun?
     
  5. Quarkler

    Quarkler MacUser Mitglied

    Beiträge:
    1.120
    Zustimmungen:
    140
    Registriert seit:
    28.02.2005
    Hallo Macwell

    Manch doch einmal eine Miniaturseitenverschiebung, evtl. hat ein Objekt auf dieser Seite eine Knacks.
     
  6. Discovery

    Discovery Gast

    Hast du allenfalls aus versehen LETTER in der Papiergrösse eingestellt? Oder ein anderes Format, das der Drucker nicht hat?
     
Die Seite wird geladen...
Ähnliche Themen - Druckproblem Xpress Forum Datum
QuarkXPress Xpress und Farbauszüge ausgeben... Layout 22.04.2015
QuarkXPress Quark XPress - E-Book erstellen Layout 24.11.2014
InDesign InDesign CS5-Druckproblem bei mehrseitiges Dokument Layout 08.07.2011
Quark 6 Druckproblem Layout 09.02.2004
Druckproblem unter InDesign Layout 30.12.2003

Diese Seite empfehlen

Benutzerdefinierte Suche