computername erscheint nicht in der fritz box w-lan

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von roggen, 19.10.2005.

  1. roggen

    roggen Thread Starter MacUser Mitglied

    Beiträge:
    272
    Zustimmungen:
    3
    MacUser seit:
    23.03.2004
    ich hätte eine kurze frage und wäre um eine hilfe dankbar.
    in unserem haushalt benutzen alle die fitz box w-lan

    dort findet man auch alle computer wieder die sich dort angemeldet haben.
    alle sind benannt, nur mein computer erscheint als "noname" allerdings habe ich unter "sharing" einen computernamen eingegeben.

    was muss man da ändern?

    was da jemand was?

    danke!
     
  2. cocomojo81

    cocomojo81 MacUser Mitglied

    Beiträge:
    385
    Zustimmungen:
    0
    MacUser seit:
    07.07.2003
    Der Kurzname ist hier entscheident. Gib in der Hilfe einfach mal Kurzname ein.
     
  3. roggen

    roggen Thread Starter MacUser Mitglied

    Beiträge:
    272
    Zustimmungen:
    3
    MacUser seit:
    23.03.2004
    die anderen computer erscheinen als "Computer von {...}"

    am Kurznamen kanns also nicht liegen, außerdem muss der ja eingetragen sein
     
  4. buddyspencer

    buddyspencer unregistriert

    Beiträge:
    1.623
    Zustimmungen:
    14
    MacUser seit:
    24.09.2005
    das Problem hab ich auch!! Eine Lösung gefunden??
     
  5. buddyspencer

    buddyspencer unregistriert

    Beiträge:
    1.623
    Zustimmungen:
    14
    MacUser seit:
    24.09.2005
    habe die Lösung - der Name darf nicht zu lang sein, dann funktioniert es!
     
Die Seite wird geladen...

Diese Seite empfehlen