CD erscheint nicht auf dem Desktop ...

Dieses Thema im Forum "Mac OS X" wurde erstellt von Mr Hedburns, 18.01.2007.

  1. Mr Hedburns

    Mr Hedburns Thread Starter MacUser Mitglied

    Beiträge:
    358
    Zustimmungen:
    0
    MacUser seit:
    06.03.2006
    Moinsen Füchse!

    Das Problem ist schnell geschildert:
    Ich habe mit iTunes ne CD gebrannt, die auch in iTunes erscheint. Wenn ich aber den AuswerfenButton klicke, dreht sich der bunte Cursor, aber nix passiert. Die CD ist auch nicht auf dem Desktop. Wenn ich die EjectTaste auf meiner Tastatur drücke, passiert auch nix. Es gibt ja auch noch die Möglichkeit, das über das Festplattendienstprogramm zu machen, aber wenn ich das öffne, steht da nur "Festplatten-Informationen werden gesammelt ...", aber mehr passiert nicht.
    Ich weiß, dass es jetzt noch die Möglichkeit gibt, neuzustarten und die Maustaste zu halten. Aber das habe ich mal gemacht, und dann hat mein Rechner nicht mehr korrekt gestartet. Deshalb möchte ich das lieber umgehen.

    Hat jemand noch eine andere Möglichkeit?

    Dank euch, Füchse!
     
  2. Mister_Ed

    Mister_Ed MacUser Mitglied

    Beiträge:
    3.005
    Zustimmungen:
    15
    MacUser seit:
    10.12.2005
    tztztz, kannst du auch musik von lesen, oder wird sie nur bei itunes angezeigt? wenn sie nicht rauskommt, und nicht zu sehen ist, hast du sie vielleicht kaputt gebrannt. was für ein rechner ist das? mit welchem cd/dvd laufwerk?
     
  3. Mr Hedburns

    Mr Hedburns Thread Starter MacUser Mitglied

    Beiträge:
    358
    Zustimmungen:
    0
    MacUser seit:
    06.03.2006
    Moin!

    Sie wird nur bei iTunes angezeigt, und da kann ich sie auch problemlos abspielen. Ich arbeite mit nem MiniMac, den hab ich vor zwei Jahren neu gekauft. Keine Ahnung, was das fürn Laufwerk ist ....
     
  4. Mister_Ed

    Mister_Ed MacUser Mitglied

    Beiträge:
    3.005
    Zustimmungen:
    15
    MacUser seit:
    10.12.2005
    was heisst dass er nicht korrekt gestartet ist? in wie fern?
     
  5. Mr Hedburns

    Mr Hedburns Thread Starter MacUser Mitglied

    Beiträge:
    358
    Zustimmungen:
    0
    MacUser seit:
    06.03.2006
    Sorry, hier ging grad gar nix mehr ... da hab ich dann brutal ausschalten müssen ... aber jetzt ist wieder alles i.O. Dank dir!
     
Die Seite wird geladen...

Diese Seite empfehlen