bundesliga.de Liga-Radio funktioniert nicht

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von X-Burner, 31.01.2009.

  1. X-Burner

    X-Burner Thread Starter MU Mitglied

    Registriert seit:
    16.08.2006
    Beiträge:
    568
    Zustimmungen:
    2
    Nach anmeldung auf bundesliga.de funktionieren die streams zum liga-radio nicht. quicktime wird zwar geladen, bleib dann aber immer hängen (reagiert nicht mehr/sat1-ball etc.), so dass man quicktime händisch beenden muß.
    funktioniert das bei irgend jemandem auf dem mac?
     
  2. masta k

    masta k MU Mitglied

    Registriert seit:
    18.12.2002
    Beiträge:
    3.896
    Zustimmungen:
    475
    Ort:
    K
    bei mir funzt es
     
  3. X-Burner

    X-Burner Thread Starter MU Mitglied

    Registriert seit:
    16.08.2006
    Beiträge:
    568
    Zustimmungen:
    2
    echt??? also du gehst dann in dem animierten-flashfenster auf das radio-symbol und mi quicktime funktioniert es dann?
    mit firefox?
     
  4. masta k

    masta k MU Mitglied

    Registriert seit:
    18.12.2002
    Beiträge:
    3.896
    Zustimmungen:
    475
    Ort:
    K
    jep mit FF.
    Qt plöppt auf und der radiostream läuft.
     
  5. X-Burner

    X-Burner Thread Starter MU Mitglied

    Registriert seit:
    16.08.2006
    Beiträge:
    568
    Zustimmungen:
    2
    man, woran kann das liegen?! hab alle updates für ff und quicktime drauf. der test-stream auf bundesliga.de, den man sich anhören kann, funktioniert ja nur halt alle live-streams nicht
     
  6. Owler

    Owler New Member

    Registriert seit:
    17.11.2003
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Verwaltungsfachwirt
    Ort:
    B.O.
    Ich habe das gleiche Problem wie X-Burner. Auch bei mir funktioniert das Liga-Radio nicht. Der Quick-Time-Player öffnet sich, dann passiert nichts, dann stürzt er ab. Nutze auch Firefox. Habe unter http://neunzehn72.de/bundesliga-radio-auf-dem-mac/ eine Anleitung gefunden, wie es mit dem VLC-Player gehen könnte. Selbst ausprobieren konnte ich es noch nicht.
     
  7. X-Burner

    X-Burner Thread Starter MU Mitglied

    Registriert seit:
    16.08.2006
    Beiträge:
    568
    Zustimmungen:
    2
    also bei mir hat es gestern funktioniert...wieso auch immer. hat zuerst wieder nicht funktioniert, nachdem ich aber die seite nochmal aktualisiert habe, NACHDEM ich mich eingeloggt hatte, hat es auf einmal funktioniert...rätselhaft
     
  8. Alex der Große

    Alex der Große MU Mitglied

    Registriert seit:
    05.12.2007
    Beiträge:
    1.106
    Zustimmungen:
    30
    Das Ligaradio (genauso wie alle Videos etc.) funktionieren NUR wenn man angemeldet ist!

    Ich glaube nur der Liveticker geht auch ohne Anmeldung.
     
  9. X-Burner

    X-Burner Thread Starter MU Mitglied

    Registriert seit:
    16.08.2006
    Beiträge:
    568
    Zustimmungen:
    2
    wie (im anfangsthread) geschrieben, bei mir hat es auch schon nicht funktioniert, obwohl ich angemeldet und eingeloggt war
     
  10. masta k

    masta k MU Mitglied

    Registriert seit:
    18.12.2002
    Beiträge:
    3.896
    Zustimmungen:
    475
    Ort:
    K
    ich glaube das ist ein bug auf denen ihrer seite
    manchmal wird dir anmeldung angenommen und mal nicht..