Brennen am G3 - Tücken unter OS X...

Dieses Thema im Forum "Mac OS X" wurde erstellt von Nightwing, 20.01.2005.

  1. Nightwing

    Nightwing Thread Starter Gast

    Hi.

    Nachdem ich es endlich geschafft habe (man glaubt es kaum), auf dem Lombard und Pismo OS X zu installieren, habe ich folgendes Problem...

    Ich habe in das Lombard einen CD-Brenner (DVD/CD-RW) von LaCie eingebaut. Gebrannt wird unter Toast Lite 5.2.2 (bevor jemand fragt, Titanium 6 macht dieselben Probleme).

    Unter OS 9 kann ich ne CD in 24x brennen ohne jedes Prob.

    Unter OS X geht es, wenn die Dateien klein sind...
    ...ansonsten geht nix über 2x...
    Das heißt nicht, daß ich einen Buffer Underrun oder Aufhänger kriege - nein. Das LaCie hat einen Buffer-Underrun-Schutz. Aaaaber: Das Toast hört ab einer gewissen Stelle auf zu brennen und bleibt z.B. bei Restzeit 1:58 stehen. Und da steht es nun. Prog. nicht abgestürzt. Rohling nicht kaputt. Aber: Es bleibt so, ohne daß sich weiter was tut (außer Geräusche HD und CD). Auch über 1 Std. !!! Bis ich aus lauter "Mitleid" irgendwann entnervt abbrechen klicke, was nat. den Rohling schießt.

    Dabei hab ich unter OS X auch hier Geschw. x 2 (das Maximum) als Cache in Toast angegeben.

    Gibt es noch einen Trick? Kann ja wohl nicht sein, daß OS 9 sauschnell brennt und OS X abk...

    (Zur Info: Ich habe, für den genauen Vergleich, genau die gleichen Dateien gebrannt - die NICHT in Nutzung waren - also keine Systembestandteile o. dergl.)

    Gruß
    Frank
     
  2. Nightwing

    Nightwing Thread Starter Gast

    Hat nobody nen Tip?
     
  3. Nightwing

    Nightwing Thread Starter Gast

    Ach Leute, laßt mich bitte nicht hängen... Bittebitte ;)
     
  4. Nightwing

    Nightwing Thread Starter Gast

    Schubs nach oben.
     
Die Seite wird geladen...

Diese Seite empfehlen