Brauche Hilfe mit NetGear MR814!

Diskutiere mit über: Brauche Hilfe mit NetGear MR814! im Internet- und Netzwerk-Hardware Forum

  1. robb

    robb Thread Starter MacUser Mitglied

    Beiträge:
    492
    Zustimmungen:
    0
    Registriert seit:
    14.01.2005
    hallo zusammen.

    mein mr814 ist eben ins haus geflattert und natürlich wollte ich ihn so schnell wie möglich aufbauen. leider ist daraus nichts geworden, da ich es einfach nicht hinbekomme.

    also unser inet geht vom modem aus über einen kabelrouter, von da aus an 2 pc's und an einen switch, der dann an meinen mac und an den wlan router weiterleitet.

    der wlan router soll jedoch nur als access point genutzt werden. jetzt hab ich wirklich schon alles probiert um irgendwie auf den wlan router zukommen um dhcp auszuschalten, leider ohne erfolg.

    ich hab den router sogar schon direkt ans modem gehängt, doch selbst so konnte ich ihn nicht einrichten, da er über den uplink keine verbindung zum inet herstellen konnte.

    kann mir jemand sagen wie ich den wlan router, als accesspoint, hinter dem switch zum laufen bekomme?

    bin für jeden ansatz dankbar!!

    grüße

    robb

    edit: ich arbeite mit einem statischen netzwerk, da ich mit dhcp zuwar ins inet komme, aber sich die rechner im lan nicht finden.
     
Die Seite wird geladen...
Ähnliche Themen - Brauche Hilfe NetGear Forum Datum
Brauche Hilfe, Welcher Router? Internet- und Netzwerk-Hardware 24.01.2012
Airport Extreme - Brauche dringend Hilfe Internet- und Netzwerk-Hardware 06.10.2010
brauche hilfe für homeserver Internet- und Netzwerk-Hardware 28.06.2010
Brauche Hilfe bei der Verkabelung von Media Recierver 300 Internet- und Netzwerk-Hardware 03.02.2010

Diese Seite empfehlen

Benutzerdefinierte Suche