BootCamp / Vista kein Sound

Diskutiere mit über: BootCamp / Vista kein Sound im Windows auf dem Mac Forum

  1. Urkman

    Urkman Thread Starter MacUser Mitglied

    Beiträge:
    392
    Zustimmungen:
    30
    Registriert seit:
    14.11.2006
    Hallo zusammen,

    ich habe leider unter Vista keinen Sound. Obwohl mir ein Lautsprecher Symbol angezeigt wird und ich auch lauter und leider stellen kann. Im Geräte-Manager ist auch ein Audio-Gerät erkannt. Wie das jetzt genau herißt, weiß ich leider nicht.
    Weder aus den internen Lautsprechern, noch aus einem angeschlossenen Headset kommt was raus.

    Hat da jemand vielleicht einen Tipp für mich.

    Grüße,
    Urkman
     
  2. MyIndY

    MyIndY MacUser Mitglied

    Beiträge:
    80
    Zustimmungen:
    2
    Registriert seit:
    31.01.2005
    Hi, genau das selbe Problem habe ich auch.
    Jemand ne Problemloesung?
     
  3. F22-Raptor

    F22-Raptor Banned

    Beiträge:
    196
    Zustimmungen:
    6
    Registriert seit:
    16.07.2006
    Ja,

    lasst das schrottige Vista Weg und nutz XP.
    Immer diese Early Adaptors... :hamma:
     
Die Seite wird geladen...
Ähnliche Themen - BootCamp Vista kein Forum Datum
Windows Vista auf Mac - Bootcamp Windows auf dem Mac 25.12.2014
Kein sound unter vista (bootcamp) Windows auf dem Mac 31.08.2010
Boot Camp 3.0 Snow Leopard kein Tastenklick Vista SP2 Windows auf dem Mac 19.09.2009
Kein Internetzugang auf parallelisiertem Vista mit Bootcamp Windows auf dem Mac 22.02.2008
macbook (leopard) + bootcamp + vista = kein wlan? Windows auf dem Mac 02.11.2007

Diese Seite empfehlen

Benutzerdefinierte Suche