Blitze aus der Steckdose / Macbook !

Dieses Thema im Forum "MacBook" wurde erstellt von chien, 19.06.2006.

  1. chien

    chien Thread Starter MacUser Mitglied

    Beiträge:
    6
    Zustimmungen:
    0
    MacUser seit:
    01.06.2006
    Hallo liebe Macuser,

    ich habe skurile Neuigkeiten! Hab mir vor ca.3 Wochen ein Macbook 1,83 GHz beim Apple EDU Online Shop gekauft. Jedesmal wenn ich den Netzteilstecker in die Steckdose stecke gibt es mysteriöse Blitze aus der Dose :( !!! Ja, ich hab das auch schon in verschiedenen Häusern ausprobiert, an meinem Stromnetz kann es also nicht liegen.
    Bei meinem Hotline - Anruf bei Apple treffe ich nur auf unglaublich kompetente Call-Agents, die von Tuten und Blasen keine Ahnung haben, und mir auch bei zweistündiger gebührenpflichtiger Telefonberatung, nicht weiterhelfen konnten. Ich bin nicht nur unglaublich sauer darüber, sondern wirklich interressiert daran, ob einer von euch nicht auch schon Blitze aus der Steckdose, beim Einstecken des Netzteilsteckers entdeckt hat. Einer der Call Agents hat sich nämlich ausversehen verplappert und meinte, das wäre bei seinem Teil auch so! Das kann ja wohl nicht angehen! Selbst bei dem ausgetauschten neuen Netzstecker ist dies der Fall, also nun bin ich nur noch ratlos!!!!!
     
  2. Andy_IV

    Andy_IV MacUser Mitglied

    Beiträge:
    76
    Zustimmungen:
    0
    MacUser seit:
    05.06.2006
    ist bei mir auch...
    hatte ich aber auch schon mit den 2 anderen netzteilen von meinen 2 anderen notebooks... bisher ist nichts passiert und dürfte wohl auch nicht weiter schlimm sein.
     
  3. Krest

    Krest MacUser Mitglied

    Beiträge:
    1.131
    Zustimmungen:
    4
    MacUser seit:
    02.05.2005
    das is bei meinem PowerBook auch so... mittlerweile ignoriere ich es einfach...
     
  4. empunkt

    empunkt MacUser Mitglied

    Beiträge:
    39
    Zustimmungen:
    0
    MacUser seit:
    22.03.2006
    hab ich auch

    ja, hab ich auch beim powerbook netzteil.
    und ich bin hier nicht der einzige. ich stecke deshalb immer erst das netzteil in die steckdose, bevor ich den stecker in's book stecke.

    keine ahnung, wie man das lösen kann.
     
  5. crush

    crush MacUser Mitglied

    Beiträge:
    107
    Zustimmungen:
    0
    MacUser seit:
    04.12.2004
    Das war bei meinem iBook G3 und bei meinem Pismo damals genau so. Wenn Du zuerst die Steckdose einstöpselst und DANACH das MacBook, dann kriegst Du normalerweise keine mehr gescheuert. :p
     
  6. Emagdnim

    Emagdnim MacUser Mitglied

    Beiträge:
    6.115
    Zustimmungen:
    230
    MacUser seit:
    01.10.2005
    bei mir fliegt da gleich die ganze sicherung... :p
     
  7. Krest

    Krest MacUser Mitglied

    Beiträge:
    1.131
    Zustimmungen:
    4
    MacUser seit:
    02.05.2005
    eine gewischt sollte er so oder so nicht bekommen (ich bekomm keine), das wäre dann CE mässig nicht mehr zulässig.
     
  8. walfrieda

    walfrieda MacUser Mitglied

    Beiträge:
    9.219
    Zustimmungen:
    1.130
    MacUser seit:
    29.03.2006
    das ist völlig normal, und läßt sich an vielen Netzteilen (nicht nur von Apple!) beobachten. Bisher hat das weder meinen Geräten noch den Steckdosen geschadet - ich ignoriere es einfach, bzw laß den Stecker meistens eingesteckt.
     
  9. Pinacolada

    Pinacolada MacUser Mitglied

    Beiträge:
    419
    Zustimmungen:
    41
    MacUser seit:
    26.04.2005
    jup, das ist völlig normal - kein Grund zur Panik, das haben viele Netzteile.
     
  10. derbenni

    derbenni MacUser Mitglied

    Beiträge:
    314
    Zustimmungen:
    1
    MacUser seit:
    11.06.2005
    Ist der Abreisfunke!tritt eigentlich immer auf, mal mehr, mal weniger...
    Sollte aber nix passieren ;-)
     
Die Seite wird geladen...