Blaues Ei das blinkt...

Diskutiere mit über: Blaues Ei das blinkt... im Mac OS X Apps Forum

  1. momo22

    momo22 Thread Starter MacUser Mitglied

    Beiträge:
    135
    Zustimmungen:
    0
    Registriert seit:
    18.12.2002
    Hallo liebe Macusergemeinde,

    ich habe neulich einen Bekannten zum Mac bekehrt und er übt jetzt fleissig mit den iApps. Heute hat er mir nun ein Problem geschildert das ich auch nicht recht zu deuten weiss. Die Kommunikation ist leider nicht so einfach, da er in China sitzt und ich im Moment in Deutschland bin. Vielleicht weiss ja von euch jemand die Lösung des Problems. Der Einfachkeit halber kopiere ich mal schlicht und einfach seinen Bericht hierher:

    Dann sind auf einmal alle 430 Musiktitel verschwunden, in den Alben und im Archiv waren zwar alle schoen aufgelistet, nur konnte der Computer nicht mehr drauf zugreifen, und Originale konnte er auch nicht mehr finden. Wie das passiert ist, ist mir schleierhaft..... habe natuerlich wieder alles aufgenommem, nur ist dann eine CD haengengeblieben und konnte nicht mehr rasusgeworfen werden habe dann alles durchgelesen, was ich von Apple bekommen habe und auch gefunden, wie ich das wieder hinbekommen kann, nur wenn ich jetzt den Computer starte, erscheint immer so ein kleines Logo mit einem blauen Ei das blinkt,
    und nach ca 30 Sekunden kommt ein Fragezeichen und dann startet die Kiste wieder,muss
    aber erst die Internet und Lautsprecherkabel entfernen. Wie kann man das wieder auf die Reihe bekommen........das habe ich noch nicht rausgefunden......ach ja, und den Klammeraffen, das at Zeichen krieg ich auch nicht mehr hin.....


    Kann damit jemand etwas anfangen? Sein Rechner ist ein nagelneues 12" PB auf dem ausser dem serienmässigen Zeugs (OS X 10.3.9 + iLife 05) nur noch MS Office hinzuinstalliert wurde.
     
  2. Ist das Ei vielleicht eher eine Weltkugel?
     
  3. momo22

    momo22 Thread Starter MacUser Mitglied

    Beiträge:
    135
    Zustimmungen:
    0
    Registriert seit:
    18.12.2002
    Ich frag ihn mal. Melde mich dann wieder.
     
  4. Eames

    Eames MacUser Mitglied

    Beiträge:
    2.591
    Zustimmungen:
    14
    Registriert seit:
    26.09.2003
    Ein blaues Ei?! Hui!

    Netboot Option evtl?
    Dann sollte er beim Start die Alt Taste gedrückt halten, um seine Systemplatte auszuwählen.
     
  5. momo22

    momo22 Thread Starter MacUser Mitglied

    Beiträge:
    135
    Zustimmungen:
    0
    Registriert seit:
    18.12.2002
    Danke für den Tip. Das klingt gut. Wird die Systemplatte dann permanent als Startlaufwerk beibehalten oder muss er das jedesmal machen? (Oder anders gefragt: Wie ändert man dies auf Dauer)
     
  6. Eames

    Eames MacUser Mitglied

    Beiträge:
    2.591
    Zustimmungen:
    14
    Registriert seit:
    26.09.2003
    Das kannst Du in den Systemeinstellungen unter "Startvolume" einstellen.
     
  7. DER_KOMTUR

    DER_KOMTUR MacUser Mitglied

    Beiträge:
    775
    Zustimmungen:
    2
    Registriert seit:
    08.06.2004
    Beim einschalten die Taste X drücken, der Rechner versucht damit das lokal installierte Mac OS zu booten.
    Wenn das Book dann das OS geladen hat muss Er sich einloggen und unter Systemeinstellungen das System auswählen das Er immer booten möchte.
     
  8. momo22

    momo22 Thread Starter MacUser Mitglied

    Beiträge:
    135
    Zustimmungen:
    0
    Registriert seit:
    18.12.2002
    OK. Danke nochmal für die Hilfe. Ich werde die Info mal nach China mailen und hoffe das es klappt. Klingt für mich aber schon zu 99% nach richtiger Lösung. Mein Kollege hat bestimmt beim herumspielen mit dem neuen System das Startlaufwerk geändert.
     
Die Seite wird geladen...
Ähnliche Themen - Blaues blinkt Forum Datum
Messages und kleines blaues Symbol Mac OS X Apps 16.02.2012
Fragezeichen in blaues Viereck; Umlaute sind ok Mac OS X Apps 07.08.2008
Mail startet nicht, nur Icon blinkt kurz im Dock Mac OS X Apps 13.02.2005

Diese Seite empfehlen

Benutzerdefinierte Suche