Bildschirmschoner

Diskutiere mit über: Bildschirmschoner im MacBook Forum

  1. MACA77

    MACA77 Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    22.02.2007
    HALLO!HOFFE MIR KANN JMD HELFEN...
    HAB MEIN ERSTES MACBOOK 13" SEIT CA 3 WOCHEN!VOR EINIGEN TAGEN HAT MIR EIN FREUND ERKLÄRT,DASS ICH DEN BILDSCHIRMSCHONER AUCH AUF iTUNES ARTWORK STELLEN KANN!
    ICH FREU MICH WIE EIN SCHNITZEL,PACK EIN PAAR BILDER VON MEINEM WINDOWS PC ZUSAMMEN MIT SONGS IN iTUNES,ZIEHS AUFS MACBOOK,FUNKTIONIERT!
    JETZT DAS PROBLEM:HAB IN DEN OPTIONEN ZUM BILDSCIRMSCHONER N BISSCHEN "RUMGESPIELT" (WENIGER/MEHR ZEILEN & LÄNGERE ANZEIGEDAUER);ABER KEINE EXTREM EINSTELLUNGEN!!DANN HAT SICH DIE SYS.-EINSTELLUNG GESCHLOSSEN UND JETZ KANN ICH IN DEN SYS.-EINSTELLUNGEN DEN BILDSCIRMSCHONER NICHT MEHR ANWÄHLEN,MACHT IMMER DES FENSTER ZU!D.h. ICH KANN DEN BILDSCHIRMSCHONER NICHT MEHR ÄNDERN...GAR NIX!!!
    ER SPRINGT ZWAR AN,ZEIGT ABER NUR 1!!! COVER AUS iTUNES IN 2 ZEILEN AN!
    VERSTEHT JMD WAS ICH MEINE BZW KANN MIR JMD HELFEN....?BITTE :confused: :confused:
     
  2. RG01

    RG01 MacUser Mitglied

    Beiträge:
    1.201
    Zustimmungen:
    138
    Registriert seit:
    01.10.2006
    schon mal nen neustart gemacht und dann nochmal neu probiert?
     
  3. MACA77

    MACA77 Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    22.02.2007
    JA,AUCH ALLE COVER UND SONGS AUS iTUNES GELÖSCHT UND NEUE EINGESETZT!SOGAR EXTRA ERST AUFM MACBOOK BEARBEITET UND NICHT AUFM PC!HILFT ALLES NIX AUCH KEIN NEUSTART!
     
  4. Maulwurfn

    Maulwurfn MacUser Mitglied

    Beiträge:
    12.861
    Zustimmungen:
    485
    Registriert seit:
    06.06.2004
    Schreib doch nicht alles groß, das lässt sich schlecht lesen und schneller hilft Dir dadurch auch niemand! :rolleyes:
     
  5. weber

    weber MacUser Mitglied

    Beiträge:
    3.129
    Zustimmungen:
    27
    Registriert seit:
    15.12.2005
    Bitte benutze die Groß- und Kleinschreiben!!

    Wenn ich deine Posts lese wird mir :sick:
     
  6. svn

    svn MacUser Mitglied

    Beiträge:
    689
    Zustimmungen:
    38
    Registriert seit:
    12.03.2006
    Erstmal tuns nicht Not alle Buchstaben GROSSZUSCHREIBEN !
    Erschwert nur das lesen.
    2. Lösch mal deine com.apple.screensaver.iTunesArtwork.xxxxx.plist
     
  7. MACA77

    MACA77 Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    22.02.2007
    Entschuldigung!!!
    So besser??
    Antwortet jetzt jemand schneller????Ich denke doch nicht!
    Ach ja und vielen Dank für deine Hilfe Mick Dundee!Sehr konstruktiv!
    Dachte hier wird mir geholfen,aber anscheinend gibts überall solche...naja
     
  8. Mai_Ke

    Mai_Ke unregistriert

    Beiträge:
    5.518
    Zustimmungen:
    588
    Registriert seit:
    29.09.2006
    1. Feststelltaste ausschalten (sehr wichtig!!!!)
    2. Finder => (Dein Benutzername) =>Library => Preferences => ByHost => com.apple.screensaver.***** löschen
     
  9. Maulwurfn

    Maulwurfn MacUser Mitglied

    Beiträge:
    12.861
    Zustimmungen:
    485
    Registriert seit:
    06.06.2004
    Ich möchte Dich nur darauf hinweisen, in gewisser Weise hilft das auch. :rolleyes:
    Dir wird hier schon geholfen, keine Sorge, aber dazu musst Du nicht alles groß schreiben. ;)
     
  10. Mai_Ke

    Mai_Ke unregistriert

    Beiträge:
    5.518
    Zustimmungen:
    588
    Registriert seit:
    29.09.2006
    1. Je leichter der Text zu lesen ist, desto schneller sind andere User mit dem Lesen fertig => schnellere Antwort möglich

    2. Zwischen Deinem 1. Post und den ersten (sinnvollen) Antworten ist gerade mal eine halbe Stunde vergangen. Reicht das nicht?
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche