Benutzerwechsel funzt nicht

Diskutiere mit über: Benutzerwechsel funzt nicht im Mac OS X Forum

  1. wipmarco

    wipmarco Thread Starter MacUser Mitglied

    Beiträge:
    75
    Zustimmungen:
    0
    Registriert seit:
    12.12.2003
    Hallo,

    habe vor ein paar Tagen mal den Benutzerwechsel versucht - wollte mir halt die Animation nicht entgehen lassen... :D

    Das Dumme: Ich kriege zwar die hübsche Animation zu Gesicht, wenn dann aber der neue Screen kommt, zeigt mir der Mac nur den bunten Ball und dreht die Lüfter etwas höher... das war's dann bis ich ausmache...

    Jemand 'ne Ahnung, woran es liegen kann?

    Meine Konfiguration:

    Dual G5 2x2GHz
    2GB RAM
    2x160GB HD
    Radeo9600Pro
    hatte beim Test glaub ich 10.3.1 drauf

    Danke und Grüße
    Marco
     
  2. Knallkopp

    Knallkopp MacUser Mitglied

    Beiträge:
    22
    Zustimmungen:
    0
    Registriert seit:
    27.10.2003
    Hallo,
    bei mir funktionierte der Benutzerwechsel nach der Installation von Norton Internet Security 3.0 nicht mehr.
     
  3. wipmarco

    wipmarco Thread Starter MacUser Mitglied

    Beiträge:
    75
    Zustimmungen:
    0
    Registriert seit:
    12.12.2003
    cool, ich habe Systemworks 3 und die Personal Firewall bei mir drauf... Vielleicht sind die auch "doof"... Warte schon seit ich die Software gekauft habe auf das 10.3.x Update... Aber die werden irgendwie nicht fertig.

    Dann wäre es wohl angebracht, mal ohne Systemworks / Firewall zu starten... Zumindest wüsste ich dann, ob's daran gelegen hat.

    Danke erst mal... :)

    Viele Grüße
    Marco
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche