Bad Request Meldung bei eBay ?

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von Napirator, 19.10.2004.

  1. Napirator

    Napirator Thread Starter MacUser Mitglied

    Beiträge:
    247
    Zustimmungen:
    1
    MacUser seit:
    26.11.2003
    Außer einem weißen Fenster mit dem Schriftzug Bad Request ist bei eBay.de seit Tagen nix zu sehen. Safari oder eBay Schwierigkeiten ?
    ( OSX aktuell, Firewall aus ) :confused:
     
  2. Katana

    Katana MacUser Mitglied

    Beiträge:
    989
    Zustimmungen:
    0
    MacUser seit:
    30.08.2004
    bei mir sowohl per safari als auch per opera problemlos erreichbar ... hast vll. nen proxy dazwischen, der probleme macht?
     
  3. Napirator

    Napirator Thread Starter MacUser Mitglied

    Beiträge:
    247
    Zustimmungen:
    1
    MacUser seit:
    26.11.2003
    Keinen Extra Proxy installiert und bei den "Hauseigenen" ist kein Haken vor.
    Selbst Safari habe ich heute vorsichtshalber neu aufgesetzt. -Die Meldung bleibt-.
     
  4. Katana

    Katana MacUser Mitglied

    Beiträge:
    989
    Zustimmungen:
    0
    MacUser seit:
    30.08.2004
    vll. liegts am cache?
     
  5. cla

    cla MacUser Mitglied

    Beiträge:
    2.958
    Zustimmungen:
    128
    MacUser seit:
    24.10.2003
    Hast du an deiner Netzwerkkonfig irgendwas geändert? z.B. Router oder so?

    Im speziellen will ich auf die MTU-Einstellung hinaus.

    cla
     
  6. Napirator

    Napirator Thread Starter MacUser Mitglied

    Beiträge:
    247
    Zustimmungen:
    1
    MacUser seit:
    26.11.2003
    Nu hab ich den cache geleert, die kekse gelöscht und nen neustart hingelegt. Resultat: eBay baut sich auf und bringt Safari zum Absturz.
    -Router nicht vorhanden und die MTU nicht geändert- :mad:
     
  7. tanzblume

    tanzblume MacUser Mitglied

    Beiträge:
    645
    Zustimmungen:
    15
    MacUser seit:
    17.02.2004
    Klingt für mich nach einem DNS Problem, mal einen anderen Provider oder das interne Modem angeworfen?
     
  8. Napirator

    Napirator Thread Starter MacUser Mitglied

    Beiträge:
    247
    Zustimmungen:
    1
    MacUser seit:
    26.11.2003
    Habe Firebird angeworfen und damit meine Probleme deaktiviert. Hätt ich vorher gewußt wie schnell das Teil ist häddich ich schon eher gewechselt. pepp
     
Die Seite wird geladen...
Ähnliche Themen - Bad Request Meldung
  1. fantaeiner
    Antworten:
    0
    Aufrufe:
    622
    fantaeiner
    09.11.2014
  2. gagio
    Antworten:
    1
    Aufrufe:
    777
    gagio
    09.11.2013
  3. mister x
    Antworten:
    9
    Aufrufe:
    2.113
    tocotronaut
    11.08.2013
  4. PowerHomer
    Antworten:
    4
    Aufrufe:
    1.914
    PowerHomer
    30.12.2005
  5. pappe
    Antworten:
    3
    Aufrufe:
    547
    pappe
    01.07.2004