At Ease auf Performa 460/OS 7

Dieses Thema im Forum "Ältere Apple-Hardware" wurde erstellt von Artaxx, 09.04.2005.

  1. Artaxx

    Artaxx Thread Starter MacUser Mitglied

    Beiträge:
    6.087
    Zustimmungen:
    174
    MacUser seit:
    25.03.2004
    Hallo Leute,

    ich habe seit kurzem einen Performa 460. Leider ist auf dem Gerät aber At Ease installiert.

    Das Gute daran ist, dass ich von einem Benutzer das Kennwort herausfinden konnte. Aber wie schaffe ich es nun, das At Ease auszuschalten?

    Danke

    Gruß
    Artaxx
     
  2. Ulfrinn

    Ulfrinn MacUser Mitglied

    Beiträge:
    6.676
    Zustimmungen:
    586
    MacUser seit:
    30.01.2005
    Ganz profan würde ich ja von einem anderen Volume oder einer Diskette booten und dann spasseshalber mal die Systemerweiterungen, usw. von At Ease in den Papierkorb schmeissen. Allerdings solltest du vorher eine Sicherung der entsprechenden Daten durchführen – Man weiß ja nie, was man dabei alles so kaputtmachen kann :/
     
  3. PowerMac84

    PowerMac84 MacUser Mitglied

    Beiträge:
    781
    Zustimmungen:
    6
    MacUser seit:
    17.01.2005
    genau so.
    da sollte aber nix kaputt gehen…
     
  4. Artaxx

    Artaxx Thread Starter MacUser Mitglied

    Beiträge:
    6.087
    Zustimmungen:
    174
    MacUser seit:
    25.03.2004
    Also von einem anderen Volume booten hat nicht geklappt weil er mir jede Diskette wieder ausgeworden hat.

    War aber alles kein Problem. Ich hab die SCSI Platte an meinen Performa 6400/200 angeschlossen und hab einfach alles von At Ease runter gelöscht. Seitdem rennt der Performa 460 wieder mit OS 7.6.1. ohne Probleme und Einschränkungen :D

    Gruß
    Artaxx
     
Die Seite wird geladen...

Diese Seite empfehlen