Apple Mail Problem!! Schlüsselbund?

Diskutiere mit über: Apple Mail Problem!! Schlüsselbund? im Mac OS X Forum

  1. mikeIV

    mikeIV Thread Starter MacUser Mitglied

    Beiträge:
    269
    Zustimmungen:
    0
    Registriert seit:
    19.08.2003
    Ich habe einen Normalen User angelegt (Kein Admin) und wenn ich bei diesen das Mail aufmache kommt immer dieses fenster. ich kann das ohne kennwort bestättigen und es ist weg. beim nächsten mal kommt es aber wieder. kennt das wer das problem?

    [​IMG]
     
  2. norbi

    norbi MacUser Mitglied

    Beiträge:
    3.506
    Zustimmungen:
    22
    Registriert seit:
    14.01.2003
    Hast Du bei dem neu angelegten User mal den Kurznamen geändert?

    No.
     
  3. mikeIV

    mikeIV Thread Starter MacUser Mitglied

    Beiträge:
    269
    Zustimmungen:
    0
    Registriert seit:
    19.08.2003
    eigentlich nicht.
     
  4. norbi

    norbi MacUser Mitglied

    Beiträge:
    3.506
    Zustimmungen:
    22
    Registriert seit:
    14.01.2003
    Hat der Schlüsselbund (siehe gleichnamiges Programm) den selben Namen wie der Kurzname des Users?

    Vielleicht liegt's auch daran, daß der User kein Kennwort hat (??). Versuch mal, dem User ein Kennwort zu geben - und dem Schlüsselbund des Users das selbe Kennwort.

    No.
     
  5. mikeIV

    mikeIV Thread Starter MacUser Mitglied

    Beiträge:
    269
    Zustimmungen:
    0
    Registriert seit:
    19.08.2003
    ähhh das versteh ich nun nicht ganz, wenn ich denn schlüsselbund aufmache ist unter anmeldung (login) da nicht sehr viel von mail zu sehen, oder vestehe ich hier etwas falsch?
     
  6. mymacs

    mymacs MacUser Mitglied

    Beiträge:
    1.282
    Zustimmungen:
    2
    Registriert seit:
    18.05.2004
    Apple Mail Problem

    Hi Mike,
    ich hatte beim Umstieg auf Panther das gleiche Problem. Auf der Vorlage von Mail zum Einrichten des Accounts wird erstmal die eMail-Adresse verlangt, dann wird unter Benutzername (z.B. Josef) verlangt. Hier muß wieder die vollständige eMail-Adresse angeben werden. Danach funzt es.
    Gruß und Daumendrück
    Marianne pepp
     
  7. mikeIV

    mikeIV Thread Starter MacUser Mitglied

    Beiträge:
    269
    Zustimmungen:
    0
    Registriert seit:
    19.08.2003
    habe ich probiert, geht aber nicht :/ komisch ist das
     
  8. aligde

    aligde MacUser Mitglied

    Beiträge:
    86
    Zustimmungen:
    0
    Registriert seit:
    24.10.2003
    Habe leider das gleiche Problem.. und immer noch ungelöst!! Panther ist in dem Falle sehr komisch!
    Bei mir ist ausserdem so, dass der Schlüssel "login" gar keine Kennwörter akzeptiert! hab schon alles versucht!
    Wie geht sowas?
     
  9. bjoernmolter

    bjoernmolter MacUser Mitglied

    Beiträge:
    382
    Zustimmungen:
    2
    Registriert seit:
    15.07.2003
    Hallo.

    Habe genau das gleiche Problem, schon von Anfang an.
    Habe schon so ziemlich alles probiert... ohne Erfolg.

    Wenn ich mein Kennwort eintippe wird das auch wie bei aligde überhaupt nicht angenommen. Blöd ist, daß ich dann, um neue mails zu empfangen mail neustarten muss. Sehr sehr mysteriös...

    bm
     
  10. mymacs

    mymacs MacUser Mitglied

    Beiträge:
    1.282
    Zustimmungen:
    2
    Registriert seit:
    18.05.2004
    Mail Problem

    Hallo,
    kann es sein, daß die Einstellung für Mail abrufen auf minütlich gestellt ist, bei Web z.B. kommt diese Meldung auch, wenn ich sofort wieder abrufe. Bei Web geht es erst nach 15 Minuten wieder.
    Gruß mymacs
     
Die Seite wird geladen...
Ähnliche Themen - Apple Mail Problem Forum Datum
Wo sind die Kontoinformationen für Mail (V10) gespeichert Mac OS X 22.11.2016
Apple Mail tut nicht mehr richtig Mac OS X 24.08.2016
Mailordner falsche Zugriffsrechte Mac OS X 13.02.2016
Problem Apple-Id mit nicht mehr existierender E-Mail-Adresse Mac OS X 18.10.2014
webgallery + apple mail problem Mac OS X 28.11.2007

Diese Seite empfehlen

Benutzerdefinierte Suche