AE-Basis keine Verbindung mit LAN

Diskutiere mit über: AE-Basis keine Verbindung mit LAN im Internet- und Netzwerk-Hardware Forum

  1. Pim-Alexander

    Pim-Alexander Thread Starter MacUser Mitglied

    Beiträge:
    8
    Zustimmungen:
    0
    Registriert seit:
    23.04.2004
    Sorry, keine kluge Frage, da wahrscheinlich schon x-mal im Forum darüber geredet wurde, brauche eine spezifische Antwort....

    Situation vorher:
    Internetzugang durch TDSL Anschluß und Netzwerkkabel.
    Kabel immer umständlich zwischen ibook und Dos-Rechner gewechselt.

    Situation jetzt:
    Habe nun airport extreme basis Station um mit dem ibook kabellos zu surfen.
    Das klappt auch hervorragend!!

    Mein Problem:
    Habe an dem Lan Anschluss der Airport Basis Station mit einem Netzwerkkabel den Dos-Rechner angeschlossen. Dieser kriegt nun jedoch keinen Anschluss mehr in das Internet.
    Habe probeweise mein ibook via Kabel mit der airport Station verbunden und bekomme auch keine Verbindung mehr ins Internet.
    Was muss ich tun, oder habe ich das falsche Kabel gekauft (Cat5,Twisted Pair, RJ45-Stecker)
    DAnke für Eure Hilfe!
     
Die Seite wird geladen...
Ähnliche Themen - Basis Verbindung LAN Forum Datum
Airport Extrem Basis Station macht kein Passwort Reset Internet- und Netzwerk-Hardware 18.08.2014
VOIP mit Easybox 802 und Airport Extreme Basis als Repeater - wie? Internet- und Netzwerk-Hardware 19.07.2013
Synology NAS - Basis, RAID 0, RAID 1 - oder wie? Internet- und Netzwerk-Hardware 23.01.2012
Verbindung von Airport Basis Station zu Airport Basis Station Internet- und Netzwerk-Hardware 16.09.2006
Verbindung Airport-Basis/externe Antenne Internet- und Netzwerk-Hardware 08.07.2003

Diese Seite empfehlen

Benutzerdefinierte Suche