adium problem

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von andih, 26.09.2006.

  1. andih

    andih Thread Starter MacUser Mitglied

    Beiträge:
    293
    Zustimmungen:
    5
    MacUser seit:
    23.02.2006
    hallo!

    ich habe seid ein paar tagen ein problem mit adium, und werde es einfach nicht los! ich habe es so eingestellt, das wenn ich es öffne automatisch mit meinem icq und aim account verbunden wird! sobald ich das prog öffne kommt jetzt immer folgende meldung: "you have been connecting and disconnecting too frequently. wait ten minutes and try again. if you continue to try you have to wait even longer." er versucht dann so 3-4 mal zu verbinden, dann kommt die meldungen!

    weiss irgendjemand wie man das wieder wegbekommt? passwort etc. ist eigentlich gespeichert, also sollte alles passen!

    danke

    andi
     
  2. PhilippZ

    PhilippZ MacUser Mitglied

    Beiträge:
    168
    Zustimmungen:
    0
    MacUser seit:
    21.06.2006
    evtl passwort nocheinmal neu eingeben .. ?
    und ausprobieren ob es falsch ist?
     
  3. andih

    andih Thread Starter MacUser Mitglied

    Beiträge:
    293
    Zustimmungen:
    5
    MacUser seit:
    23.02.2006
    ja, alles schon probiert! wenn ich das passwort nochmal eingebe, sehen ich das er kurz online anzeigt, dann wieder offline etc.! ich habe auch schon probiert das programm neu zu installieren (finder --> programme --> adium in papierkorb gezogen, papierkorb entleert --> adium neu runtergeladen und installiert), das komische war nur das er noch alle infos hatte und genau das selbe mit passwort etc. wieder gekommen ist!
     
Die Seite wird geladen...

Diese Seite empfehlen