Adium: Keine Schrift im Schreibfeld?

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von Ramonmac, 12.03.2007.

  1. Ramonmac

    Ramonmac Thread Starter MacUser Mitglied

    Beiträge:
    64
    Zustimmungen:
    0
    MacUser seit:
    11.08.2006
    Hallo,wenn ich per Adium chatte, dann sehe ich nicht WAS ich schreibe!
    Bei "Eingabe" kommt aber das Geschriebene!
    Wer kann helfen?
    Vielleicht muss ich eine neuere Version Laden (ich hab Adium 1.0(?))


    Danke!

    Lg Ramonmac
     
  2. MaxxxX

    MaxxxX MacUser Mitglied

    Beiträge:
    702
    Zustimmungen:
    27
    MacUser seit:
    22.01.2006
    Hast du die Schriftfarbe auf weiß eingestellt?
     
  3. squnk

    squnk MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    13.04.2004
    Ich habe das selbe Problem. Schriftfarbe ist ,warum auch immer, auf weiß eingestellt. Wenn ich sie auf schwarz umstelle kann ich eine Zeile schreiben... einmal enter und wieder weiß!
    Habe Adium schon komplett gelöscht und ganz neu installiert, habe auch zwei verschiedene Versionen ausprobiert...
    Hat jemand 'ne Idee oder besser ne Lösung ;)
     
  4. Junior-c

    Junior-c Gast

    Lösch die .plist von Adium (/Benutzer/du/Library/Preferences/com.adiumX.adiumX.plist). Dann sind alle Einstellungen weg.

    MfG, juniorclub.
     
  5. tanjuuu

    tanjuuu MacUser Mitglied

    Beiträge:
    158
    Zustimmungen:
    2
    MacUser seit:
    12.05.2007
    Zuletzt bearbeitet: 17.06.2007
Die Seite wird geladen...

Diese Seite empfehlen