10.4.9 OSX Update -> Sys.9.2 Verbindungsproblem

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von bbbbogi, 19.03.2007.

  1. bbbbogi

    bbbbogi Thread Starter MacUser Mitglied

    Beiträge:
    101
    Zustimmungen:
    0
    MacUser seit:
    04.01.2004
    Seit dem letzten OSX Update (10.4.9) kann ich nichts mehr von meinem "alten" Rechner (9.2) auf die geupdateten Rechner kopieren. Die Verbindung wird unterbrochen und das Netzwerkvolume meldet sich ab. Ein Rechner ist noch im Netzwerk den ich noch nicht auf´s 10.4.9 aktualisiert habe. Bei dieser Verbindung funktioniert alles wie gehabt! Die Verbindung von 10.4.9 auf das 9er System funktioniert!

    Danke im Voraus für jeden Tipp!
     
  2. Zweistein129a

    Zweistein129a MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    MacUser seit:
    29.09.2006
    Verbindungsproblem

    ich habs gerade probiert, das problem ist durch Neueintragen der IP des 10.4.9
    Rechners in Auswahl auf dem 9.2.2 Rechner zu beben
     
  3. bbbbogi

    bbbbogi Thread Starter MacUser Mitglied

    Beiträge:
    101
    Zustimmungen:
    0
    MacUser seit:
    04.01.2004
    du meinst ich soll beim 9er in der Auswahl die IP vom 10er Rechner eintragen? oder dem 10er Rechner eine neue IP manuell zuweisen?
     
  4. Zweistein129a

    Zweistein129a MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    MacUser seit:
    29.09.2006
    Es reicht in der Auswahl auf dem 9er die aktuelle IP des 10er einzutragen.
    Ich hatte hier das selbe Problem
     
  5. bbbbogi

    bbbbogi Thread Starter MacUser Mitglied

    Beiträge:
    101
    Zustimmungen:
    0
    MacUser seit:
    04.01.2004
    die Verbindung bekomme ich schon hin. Nur wenn ich was auf den Rechner kopieren/ sichern möchte, wird die Verbindung getrennt. Sprich das Volume ist nicht mehr auf dem Schreibtisch.
     
Die Seite wird geladen...

Diese Seite empfehlen