10.4.8 ...noch ein Problem

Dieses Thema im Forum "Mac OS X" wurde erstellt von pfannkuchen2001, 03.10.2006.

  1. pfannkuchen2001

    pfannkuchen2001 Thread Starter MacUser Mitglied

    Beiträge:
    2.410
    Zustimmungen:
    37
    MacUser seit:
    17.02.2006
    Hallo,

    ich habe das gefühl, das nach dem update auf 10.4.8 mein Processor (im Macbook 1,83GHz) nurnoch auf voller leistung arbeitet.
    wenn ich kein Porgramm offen habe, läuft der Prozesor nur auf 1,83GHz?!?
    das ist doch nicht normal - oder?

    muss ich mir da eigendlich gedanken über akkuzeiten machen? oder um die Lebensdauer meines MacBooks?

    hat jemand ähnliches Festgestellt?

    Hannes
     
  2. raschel

    raschel MacUser Mitglied

    Beiträge:
    1.866
    Zustimmungen:
    51
    MacUser seit:
    04.04.2004
    Wenn du CoreDuoTemp zur Analyse nimmst:
    Wurde bereits diskutiert, scheint ein Fehler des Programms zu sein.
    Mach mal die Aktivitäts-Anzeige auf, da kannst du sehen, dass der Prozessor nicht unter Vollast läuft.

    Grüße,

    raschel
     
  3. kdcrulez

    kdcrulez MacUser Mitglied

    Beiträge:
    417
    Zustimmungen:
    0
    MacUser seit:
    25.10.2005
    Sowas hab ich in einem anderen Thread auchs chon gelesen. Dort meinte er aber das es nur noch auf 2GHz 'steht'.
    Ich schau gleich mal nach wie es bei meinem ist. Anscheinend bist du nicht der Einzige.
    Vorher ging es doch immer runterbis 1,2 oder so etwas?
     
  4. pfannkuchen2001

    pfannkuchen2001 Thread Starter MacUser Mitglied

    Beiträge:
    2.410
    Zustimmungen:
    37
    MacUser seit:
    17.02.2006
    naja, sogar mal auf 1GHz...
    ...nicht das ich das jetzt unbedingt haben MUSS, aber der rechner wird deutlich wärmer...


    Hannes
     
  5. Pred

    Pred MacUser Mitglied

    Beiträge:
    1.477
    Zustimmungen:
    74
    MacUser seit:
    27.08.2005
    Ehm Volllast und Taktung sind zwei Paar Schuhe. Nur weil der Prozessor nur mit 10% Last läuft heißt das ja nicht, dass er dennoch voll getaktet ist. Ich wüsste nicht wieso das ein Problem von CoreDuoTemp sein soll.
     
  6. almannach

    almannach MacUser Mitglied

    Beiträge:
    176
    Zustimmungen:
    0
    MacUser seit:
    25.04.2005
    Seitdem Update braucht mein MBP 2Ghz um einiges länger zum starten...
    Sonst ist alles OK.

    MfG/Christopher
     
  7. MACzeugs

    MACzeugs MacUser Mitglied

    Beiträge:
    840
    Zustimmungen:
    15
    MacUser seit:
    27.08.2006
    Dem stimme ich absolut zu, die Aktivitätsanzeige bringt da absolut garnichts...
    Mein Macbook läuft seit dem Update nun auch immer mit 2.0Ghz (laut coreduotemp). Und ich schätze mal mindestens 5 Grad wärmer ist es jetzt im Durchschnitt auch.
    Ich bin also nicht besonders zufrieden mit dem Update, auch wen sonst alles läuft, weder besser noch schlechter als vorher...
     
  8. raschel

    raschel MacUser Mitglied

    Beiträge:
    1.866
    Zustimmungen:
    51
    MacUser seit:
    04.04.2004
    O. k., das mag sein, bei meinem MBP zeigt es auch fast immer die vollen 1,83 GHz an. Ich dachte, dass wenn die CPU nichts zu tun hat, diese auch runtergeregelt wird. Bei mir sieht es temperaturmäßig nämlich eher besser aus (=kühler).

    Grüße,

    raschel
     
  9. pfannkuchen2001

    pfannkuchen2001 Thread Starter MacUser Mitglied

    Beiträge:
    2.410
    Zustimmungen:
    37
    MacUser seit:
    17.02.2006
    glückspilz!
    bei mir rauscht der lüfter schon los, wenn ich nur internetseiten angucke...

    verdammt!

    kann mann so ein update wieder Rückgängig machen?
     
  10. Rick42

    Rick42 MacUser Mitglied

    Beiträge:
    4.960
    Zustimmungen:
    250
    MacUser seit:
    18.07.2006
    Nein geht nur durch komplette neuinstallation.

    Ich hab immer noch 10.4.6 drauf und finde das immer besser. :cool:
     
Die Seite wird geladen...