10.3.7 nach update instabil

Diskutiere mit über: 10.3.7 nach update instabil im Mac OS X Forum

  1. grünspam

    grünspam Thread Starter MacUser Mitglied

    Beiträge:
    2.882
    Zustimmungen:
    16
    Registriert seit:
    21.02.2004
    hi erstmal =)

    hab gestern mein sys auf 10.3.7 geupdated und seiddem friert es von zeit zu zeit ein, hab mal auf die uhr geguckt aber zwischen 20min und 3h war bis jetzt alles drin...

    keine reaktion auf nix - ergo hilft nurnoch der reset

    hab keine ahnung woher das kommt - vor dem update lief alles stressfrei und stabil


    habt ihr ne ahnung, oder evtl das gleiche problem?
     
  2. Dr. NoPlan

    Dr. NoPlan Gast

    Wer sucht der findet Klick trotzdem, schon mal die Zugriffrechte repariert?
     
    Zuletzt von einem Moderator bearbeitet: 26.12.2004
  3. Danyji

    Danyji Banned

    Beiträge:
    396
    Zustimmungen:
    0
    Registriert seit:
    06.11.2004
    Ich habe einen Gigabit Ethernet mit Sonnet 1,4 GHz, der immer noch sehr stabil läuft (ohne einen Absturz mit der Sonnet). Lass mal das Combo-Update drüber laufen, vielleicht noch Pram löschen.

    PS: Ich hoffe, du hast auch die original Apple Wärmepads beim Einbau der Sonnet vom Kühlkörper gelöst. Für einen störungsfreien Betrieb ist das Vorraussetzung, auch wenn es nicht in den Manuals steht. siehe auch http://forums.xlr8yourmac.com/cpureview.lasso
     
  4. grünspam

    grünspam Thread Starter MacUser Mitglied

    Beiträge:
    2.882
    Zustimmungen:
    16
    Registriert seit:
    21.02.2004
    grad eben =) also die letzten 45min tut er srtressfrei seinen dienst =)
    mal schaun wie weitergeht =)
     
  5. grünspam

    grünspam Thread Starter MacUser Mitglied

    Beiträge:
    2.882
    Zustimmungen:
    16
    Registriert seit:
    21.02.2004
    und weiter geht der spaß... gleiches problem wie zuvor:

    - system an, alles ok
    - läuft stressfrei und schnell wie man das gewohnt is
    - ab ca ner stunde kommt dann der kritische bereich

    entweder er läuft normal weiter oder hängt sich eben auf.

    der aufhänger ist an sich ganz lustig, alle dienste laufen weiter, das bild bleibt wie es ist, ich kann die maus noch bewegen, die vergrößerung vom dock klappt nichtmehr, weder links noch rechtsklick, ich kann keine fenster mehr anklicken, einfach nichts. nach ca 2min hab ich dann nen sat1 ball und das wars...

    ab und zu fängt er sich dann mal, is besonders lustig wenn iTunes grad läuft, spielt nen track ab und läuft dann entweder gemütlich weiter oder hängt eben von neuem *G*

    zugriffsrechte hab ich eben nochmal repariert, und gestern nen frisches system aufgezogen... kaum liefs ging der spaß genau so weiter


    hab keine ahnung mehr woran das liegen könnt ...
     
  6. abruehl

    abruehl MacUser Mitglied

    Beiträge:
    39
    Zustimmungen:
    0
    Registriert seit:
    06.01.2004
    Hi!
    Hast Du mal Airport deaktiviert, um festzustellen ob es am Netzwerk liegt?
    In dem recht umfangreichen Fred von Dr. NoPlan ist ja u.a. von Netzwerkproblemen im Zusammenhang mit 10.3.7. die Rede...
     
  7. grünspam

    grünspam Thread Starter MacUser Mitglied

    Beiträge:
    2.882
    Zustimmungen:
    16
    Registriert seit:
    21.02.2004

    ja hab ich grad erst gestern...
    auf der silvesterparty wollt ich keinen rechner hinstellen der online is =) also flux airport abgeschalten und das gleiche problem...

    ich schätz mittlerweile dasses an der grafikkarte liegt - hab immo die orginale ati rage 128 pro 16mb drinne und das system läuft stressfrei und stabil...

    also gehts am montag flux zum händler in der hoffnung das ich noch nen bissel garantie auf das blöde teil hab ;)
     
  8. mvdl

    mvdl MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    Registriert seit:
    02.01.2005
    Hallo, ich habe vorgestern von 10.3.4 auf 10.3.7 upgedatet. Vorher lief alles super. Jetzt braucht er beim booten lange (1-2 Minuten), bis die obere Menüleiste kommt. Mail braucht zum Laden auch so lange. Safari kann keine Lesezeichen mehr anlegen.
    Ich bin für jeden Tipp dankbar. mvdl.
     
  9. Oetzi

    Oetzi MacUser Mitglied

    Beiträge:
    4.267
    Zustimmungen:
    68
    Registriert seit:
    15.12.2002
    Ich habe nun ein großes Problem!!

    Wenn ich verschieden Anwendungen starte....nun war es iPhoto....kommt der SAT 1 Ball. Wenn ich dann versuche diese Anwendung zu schließen...kommt------>Anwendung antwortet nicht!

    Was kann ich da tun?
     
  10. Lynhirr

    Lynhirr Gast


    Hast du einen Router in Verwendung? Wenn ja, klick mal hier.
     
Die Seite wird geladen...
Ähnliche Themen - nach update instabil Forum Datum
kein Neustart nach Update von Snow Leopard Mac OS X 10.11.2016
Schreibtisch Dateien weg nach Update Mac OS X 04.11.2016
Nach Update auf Sierra Probleme mit Wlan nach Ruhemodus Mac OS X 23.10.2016
Passwortabfrage nach Update auf Sierra Mac OS X 10.10.2016
Nach Update: Screen Sharing instabil Mac OS X 23.08.2009

Diese Seite empfehlen