10.3.6 und uControl - warum gehts nicht mehr?

Dieses Thema im Forum "Mac OS X" wurde erstellt von wazi, 18.11.2004.

  1. wazi

    wazi Thread Starter MacUser Mitglied

    Beiträge:
    1.397
    Zustimmungen:
    22
    MacUser seit:
    19.09.2004
    Warum kann ich jetzt unter 10.3.6 das uControl nicht mehr installieren?
    Hatte es vorher schon drauf, nur jetzt hab ich neu aufsetzen müssen und danach gleich das Combo-Update drauf gespielt. Und jetzt sagt er mir immer, dass ich bei dieser Version kein uControl mehr installieren kann.

    Gibts da einen Trick, dass ich es trotzdem zum Laufen bekomm? Das Tool ist nämlich voll praktisch und ich möcht eigentlich nicht mehr drauf verzichten müssen :(

    Danke!
     
  2. Mitraix

    Mitraix Gast

    http://monket.samedi-studios.com/

    Such nach ucontrol, hier befindet sich ein patch und ein installer...

    Siehe dazu auch die Mailinglist von ucontrol:
    http://sourceforge.net/mailarchive/forum.php?thread_id=5956589&forum_id=36416
     
    Zuletzt von einem Moderator bearbeitet: 31.10.2015
  3. wazi

    wazi Thread Starter MacUser Mitglied

    Beiträge:
    1.397
    Zustimmungen:
    22
    MacUser seit:
    19.09.2004
    Vielen Dank, nur wie mach ich das mit dem Patch? Ist ja nur ein txt-File?!

    Aja, und warum werd ich über Antworten nicht mehr per Mail benachrichtigt, obwohl ich es so eingestellt hab???
     
    Zuletzt von einem Moderator bearbeitet: 31.10.2015
  4. garraty47

    garraty47 MacUser Mitglied

    Beiträge:
    545
    Zustimmungen:
    5
    MacUser seit:
    18.11.2004
    genau, was muss man mit dem patch machen?
     
  5. User-ID

    User-ID MacUser Mitglied

    Beiträge:
    541
    Zustimmungen:
    6
    MacUser seit:
    03.11.2004
    würd mich ja auch sehr interessieren ... danke!
     
  6. wazi

    wazi Thread Starter MacUser Mitglied

    Beiträge:
    1.397
    Zustimmungen:
    22
    MacUser seit:
    19.09.2004
    Anscheinend bekommt man da keine Antwort mehr :mad:
     
  7. User-ID

    User-ID MacUser Mitglied

    Beiträge:
    541
    Zustimmungen:
    6
    MacUser seit:
    03.11.2004
    ja ... schade

    hoffe ja noch das dieses hochholen was bringen könnte

    weil eigentlich haben es ja einige, oder?
     
  8. Mauki

    Mauki MacUser Mitglied

    Beiträge:
    14.739
    Zustimmungen:
    138
    MacUser seit:
    24.07.2002
    ich wollte die 1.4.4 auf OS X 10.3.7 installieren aber das geht nicht. Bei der Installation kommt ne Fehlermeldung das es nicht geht auf meinem iBook. Hat das auch jemand schon beobachtet ?
     
Die Seite wird geladen...

Diese Seite empfehlen