Zeitplan läßt sich nicht mehr ausstellen

  1. Succubus

    Succubus Thread StarterMacUser Mitglied

    Mitglied seit:
    19.07.2004
    Beiträge:
    38
    Zustimmungen:
    0
    Hallöle!
    Ich habe folgendes Problem.
    Mein Ibook weckte mich bisher fleißig jeden Morgen durch die entsprechende Einstellung im Systemeinstellungen/Energie sparen/ Zeitplan.
    Soweit, so gut....
    Nun aber kann ich dieses nicht mehr rückgängig machen und es geht immer noch fleißig jeden Morgen an und läßt sich nicht mehr davon abhalten.

    Egal was auch immer ich probiert habe (Häkchen weg, Reboot etc.,etc.), jedes Mal wenn ich die Systemeinstellungen schließe und wieder öffne ist das Häkchen vor der Einschaltzeit wieder da.

    Habt ihr nen Rat?
     
    Succubus, 26.12.2004
  2. Klasl57

    Klasl57MacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.711
    Zustimmungen:
    16
    Habe genau das selbe Problem! :(
     
    Klasl57, 26.12.2004
  3. Succubus

    Succubus Thread StarterMacUser Mitglied

    Mitglied seit:
    19.07.2004
    Beiträge:
    38
    Zustimmungen:
    0
    Mist, immer noch keiner ne Lösung gefunden.
    Und nun muß ich auch noch wegfahren und das arbeitswütige Ibook hier lassen.
    Selbst erfahrenere Benutzer haben schon dran rumgeschraubt, und immer wieder das selbe.....
     
    Succubus, 27.12.2004
  4. blalalama

    blalalamaMacUser Mitglied

    Mitglied seit:
    29.05.2003
    Beiträge:
    842
    Zustimmungen:
    1
    Mal den Parameter RAM zurück gesetzt?
     
    blalalama, 27.12.2004
  5. Klasl57

    Klasl57MacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.711
    Zustimmungen:
    16
    Also bei mir ist der Mac heute nicht von alleine angegangen.

    Ich habe gestern (aus einem anderen Grund) die Rechte mit dem Festplattendienstprogramm repariert und heute gehts.

    Obwohl das Häkchen immer noch da ist :confused:
     
    Klasl57, 27.12.2004
  6. Klasl57

    Klasl57MacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.711
    Zustimmungen:
    16
    Na toll, meine Frau war vor mir wach und hat ihn wieder ausgemacht :D

    Toller Trick ;)

    Also mit dem Rechte reparieren hats dann wohl nichts zu tun :)

    Ich will das wieder weg haben! Bitte um Hilfe!!! :(
     
    Klasl57, 28.12.2004
  7. Klasl57

    Klasl57MacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.711
    Zustimmungen:
    16
    Nach einem Test-Neustart ist jetzt endlich des Häkchen weg.

    Ich habe die Zeit und den Tag geändert, dann das Häkchen weg und das Schloss NICHT zugemacht.

    Mal abwarten :rolleyes:
     
    Klasl57, 30.12.2004
  8. Succubus

    Succubus Thread StarterMacUser Mitglied

    Mitglied seit:
    19.07.2004
    Beiträge:
    38
    Zustimmungen:
    0
    bei mir hat das alles nix geholfen *schluchz*
     
    Succubus, 30.12.2004
  9. Klasl57

    Klasl57MacUser Mitglied

    Mitglied seit:
    20.02.2004
    Beiträge:
    1.711
    Zustimmungen:
    16
    Also bei mir ists definitiv wieder aus :)

    Einfach nochmal rumfummeln und nicht aufgeben. ;)

    *tröstendüberdenkopfstreich"
     
    Klasl57, 30.12.2004
Die Seite wird geladen...
Ähnliche Themen - Zeitplan läßt ausstellen
  1. Mia1
    Antworten:
    1
    Aufrufe:
    154
    Maulwurfn
    13.06.2017
  2. miCoach
    Antworten:
    1
    Aufrufe:
    512
    oneOeight
    08.08.2012
  3. mac86
    Antworten:
    1
    Aufrufe:
    1.387
    balufreak
    07.10.2010
  4. xenonart
    Antworten:
    0
    Aufrufe:
    472
    xenonart
    10.06.2010
  5. Brus-xy
    Antworten:
    7
    Aufrufe:
    1.064
    Dizzy.w3
    29.04.2010