Benutzerdefinierte Suche

XP startet langsam

  1. LandoCalrissian

    LandoCalrissian Thread StarterMacUser Mitglied

    Mitglied seit:
    01.09.2003
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo zusammen,

    ich würde gerne wissen ob jemand von Euch auch das Problem schon mal hatte... Seit ich die Bootcamp 1.1.2 Treiber auf meinem MacBook installiert hab lässt sich XP ziemlich zeit beim Systemstart, genauer gesagt nach dem Anmelden dauert es mehrer Minuten bis alle Treiber geladen sind, aufgefallen ist mir das Graka, Energie und Soundtreiber sofort in der Taskleiste angezeigt werden, dann dauert und dauert es bis irgendwann mal die Symbole für Apple-Tastatur, Apple-Monitor und Netzwerk ankommen... Solange kann ich zwar z.B. den Explorer starten, der läuft aber nicht richtig... also irgendwas hängt, ich hab auch schon mal einige Treiber deaktiviert, den Systemstart mit ProcessExplorer (Sysinternals) protokolliert... nur leider ohne etwas bestimmtes zu herausfinden zu können! Was auffällig war das Bluetooth ziemlich oft geladen wird und das auch teilweise einige Zeit dauert! Deaktivieren brachte hier auch nichts!

    So long, hoff ich bin nicht der einzige mit dem Prob!

    Grüße,

    Lando
     
    LandoCalrissian, 28.11.2006
  2. LandoCalrissian

    LandoCalrissian Thread StarterMacUser Mitglied

    Mitglied seit:
    01.09.2003
    Beiträge:
    15
    Zustimmungen:
    0
    Hat wirklich keiner auch so ein prob???
     
    LandoCalrissian, 30.11.2006
  3. LandoCalrissian

    LandoCalrissian Thread StarterMacUser Mitglied

    Mitglied seit:
    01.09.2003
    Beiträge:
    15
    Zustimmungen:
    0
    Hmm, dann hab ich wohl Pech gehabt...! :(
    Mal sehen ob ichs selbst herausfinden kann!

    Lando!
     
    LandoCalrissian, 02.12.2006
  4. LandoCalrissian

    LandoCalrissian Thread StarterMacUser Mitglied

    Mitglied seit:
    01.09.2003
    Beiträge:
    15
    Zustimmungen:
    0
    falls es jemand interessiert, es lag wohl im internet explorer... nach dem update auf ie 7 gibt es keine startprobleme mehr!

    merry xmas!

    lando
     
    LandoCalrissian, 21.12.2006
Die Seite wird geladen...
Ähnliche Themen - startet langsam
  1. Pinky69
    Antworten:
    6
    Aufrufe:
    286
    davedevil
    09.12.2016
  2. evert
    Antworten:
    0
    Aufrufe:
    538
  3. mrquinn
    Antworten:
    9
    Aufrufe:
    2.040
    boomboom
    06.02.2011
  4. jonny35
    Antworten:
    6
    Aufrufe:
    4.375
  5. lori04
    Antworten:
    0
    Aufrufe:
    637