x11

Dieses Thema im Forum "Andere" wurde erstellt von slowjoe, 24.08.2006.

  1. slowjoe

    slowjoe Thread Starter MacUser Mitglied

    Beiträge:
    127
    Zustimmungen:
    0
    Mitglied seit:
    09.03.2005
    hey folks,

    hab bei der installation leider das x11sdk installiert, jetzt läuft weder mein open office noch mein gimp.
    wollte nun das x11user installieren aber bekomme die fehlermeldung:
    sie können diese software nicht installieren, da breits eine neuere version installiert ist. wie werde ich diese denn nun wieder los?

    mfg
    slow
     
  2. Hast du das X11user geladen oder ist es von der DVD? AFAIK geht nur das von der InstallDVD...

    MfG, juniorclub.
     
Die Seite wird geladen...

Diese Seite empfehlen