WLAN erschreckend langsam...

  1. sendito

    sendito Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2003
    Beiträge:
    76
    Zustimmungen:
    0
    Hilfe!

    ich hab ein tierisches Problem mit meinem Wlan...Router ist ein Vigor2200WE...an dem hängen 2 Rechner per Kabel - einwandfreie Funktion..

    dazu schwirren noch 3 im Wlan umher...der internetzugang funktioniert auch bei denen wunderbar, das lokale netz ist allerdings eine zumutung - weder dateien versenden noch itunes share funktion sind möglich...dies tritt unabhängig davon auf ob die Rechner 2 oder 20m von der basis entfernt sind...der emfpangsbalken schlägt voll aus aber der datenstrom findet nicht statt....

    irgendeine ahnung was ich falsch mache? also warum die rechner mit 1mbit aus dem internet ziehen, im lan aber nur etwa 56kbit haben?

    sendito
     
    sendito, 16.04.2004
  2. M4DM3N

    M4DM3NMacUser Mitglied

    Mitglied seit:
    11.12.2003
    Beiträge:
    1.658
    Zustimmungen:
    6
    ich hab den gleichen Router, und kann nicht sagen daß ich mit der Übertragung schwierigkeiten hätte! welche Firmware ist denn bei Dir drauf? _Ich fah' bei mir die v2.3.1, mit der gibt's kein Prob!
     
    M4DM3N, 16.04.2004
  3. sendito

    sendito Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2003
    Beiträge:
    76
    Zustimmungen:
    0
    firmware ist 2.3.2 - glaube also kaum, dass da irgendwelche probleme auftreten...

    woran könntest es nur liegen?
     
    sendito, 16.04.2004
Die Seite wird geladen...
Ähnliche Themen - WLAN erschreckend langsam
  1. NicoDeluxe
    Antworten:
    16
    Aufrufe:
    228
    rembremerdinger
    09.07.2017
  2. wenbot904
    Antworten:
    7
    Aufrufe:
    261
    Olivetti
    01.07.2017
  3. macinbs
    Antworten:
    21
    Aufrufe:
    605
    Olivetti
    12.06.2017
  4. sebimaci2012
    Antworten:
    3
    Aufrufe:
    161
    Stargate
    11.06.2017
  5. Leon1909
    Antworten:
    14
    Aufrufe:
    621
    AgentMax
    04.06.2017