Windows Media Player 9 bleibt stumm

  1. Fuyufaya

    Fuyufaya Thread StarterMacUser Mitglied

    Mitglied seit:
    18.02.2004
    Beiträge:
    215
    Zustimmungen:
    0
    Hallo zusammen!

    Seit ein paar Tagen gibt der Windows Media Player 9 jedes Mal, wenn ich eine WMV-Datei öffnen will, folgendende Fehlermeldung aus:

    Abgespielt wird nur das Bild, Ton kommt keiner... :(

    Das Problem tritt auch bei Dateien auf, die ich schon mal mit Ton abspielen konnte.

    Ich habe den Media Player schon aus dem Programme-Ordner gelöscht und neu installiert, wodurch sich aber nichts geändert hat.

    Ich wäre für jede Hilfe dankbar...
     
    Fuyufaya, 11.05.2006
  2. Spee

    SpeeMacUser Mitglied

    Mitglied seit:
    12.02.2006
    Beiträge:
    364
    Zustimmungen:
    1
    Windows Media Player auf Mac OS? Sowas geht?
     
    Spee, 11.05.2006
  3. Fuyufaya

    Fuyufaya Thread StarterMacUser Mitglied

    Mitglied seit:
    18.02.2004
    Beiträge:
    215
    Zustimmungen:
    0
    Ja, das geht, und wenn man mit nem Haufen Leuten zu tun hat, die ihre Videos lieber als WMV codieren, kommt man auch ned drumrum...
     
    Fuyufaya, 11.05.2006
  4. Fuyufaya

    Fuyufaya Thread StarterMacUser Mitglied

    Mitglied seit:
    18.02.2004
    Beiträge:
    215
    Zustimmungen:
    0
    Bin echt grad am Kotzen, weiß niemand Rat? :(
     
    Fuyufaya, 11.05.2006
  5. maic

    maicMacUser Mitglied

    Mitglied seit:
    29.12.2005
    Beiträge:
    216
    Zustimmungen:
    3
    Hey,
    teste doch mal flip4mac (http://www.flip4mac.com)
    damit kannste wmvs in qt wiedergeben.
    funzt bei mir ganz gut


    grüße maic
     
    maic, 11.05.2006
  6. Fuyufaya

    Fuyufaya Thread StarterMacUser Mitglied

    Mitglied seit:
    18.02.2004
    Beiträge:
    215
    Zustimmungen:
    0
    Hab ich grad selber entdeckt, puuuh *OOOMOOOMOOOM* Komm grad langsam wieder runter...:D

    Trotzdem vielen Dank
     
    Fuyufaya, 11.05.2006
  7. Fuyufaya

    Fuyufaya Thread StarterMacUser Mitglied

    Mitglied seit:
    18.02.2004
    Beiträge:
    215
    Zustimmungen:
    0
    Allerdings kommt bei zB Google Video oder YouTube auch kein Ton, trotz flip4mac...
     
    Fuyufaya, 22.05.2006
  8. Fuyufaya

    Fuyufaya Thread StarterMacUser Mitglied

    Mitglied seit:
    18.02.2004
    Beiträge:
    215
    Zustimmungen:
    0
    Allerdings kommt bei zB Google Video oder YouTube auch kein Ton, trotz flip4mac...
     
    Fuyufaya, 22.05.2006
Die Seite wird geladen...
Ähnliche Themen - Windows Media Player
  1. Redi
    Antworten:
    4
    Aufrufe:
    516
  2. Giftmischer
    Antworten:
    15
    Aufrufe:
    1.214
    bounty78
    15.11.2006
  3. GeMe
    Antworten:
    10
    Aufrufe:
    1.350
    MarkusN
    07.07.2006
  4. Nett-Man
    Antworten:
    1
    Aufrufe:
    410
  5. Akinna
    Antworten:
    7
    Aufrufe:
    590