Wigets Problem!

  1. methew_81

    methew_81 Thread Starter MacUser Mitglied

    Mitglied seit:
    26.04.2004
    Beiträge:
    38
    Zustimmungen:
    0
    Ich habe mir ein paar widgets runtergeladen ud habe sie so wie man es machen soll in den widgets ordner gezogen. Aber sie erscheinen nicht im dashboard.
    Sehr komisch.......was mache ich falsch?


    Danke für eure hilfe
     
    methew_81, 02.07.2005
    #1
  2. jlepthien

    jlepthien MacUser Mitglied

    Mitglied seit:
    05.04.2004
    Beiträge:
    4.858
    Zustimmungen:
    118
    Wo hast du sie denn hingeschoben?? ~/Library/Widgets ??
     
    jlepthien, 02.07.2005
    #2
  3. stussy

    stussy MacUser Mitglied

    Mitglied seit:
    16.01.2005
    Beiträge:
    2.104
    Zustimmungen:
    191
    Meines Wissens nach gibt es zwei Ordner, in denen die Widgets liegen sollen:
    Festplatte/Library/Widgets
    oder
    Festplatte/Benutzer/Benutzername/Library/Widgets

    Wie Radiohead es schon geschrieben hat.
    Probier mal die Datein dorthin zu verschieben.

    greetz
    STUSSY
     
    stussy, 02.07.2005
    #3
Die Seite wird geladen...
Ähnliche Themen - Wigets Problem
  1. mac123franz
    Antworten:
    2
    Aufrufe:
    215
    mac123franz
    30.06.2017
  2. FrankWL
    Antworten:
    3
    Aufrufe:
    182
    FrankWL
    17.06.2017
  3. pedram3344
    Antworten:
    2
    Aufrufe:
    197
    pedram3344
    08.06.2017
  4. anotherotherone

    Zweite Startup Disk Problem

    anotherotherone, 06.06.2017, im Forum: Mac OS
    Antworten:
    4
    Aufrufe:
    107
    anotherotherone
    06.06.2017