Benutzerdefinierte Suche

wiedermal ein netzwerkproblem mit win

  1. NasforNos

    NasforNos Thread StarterMacUser Mitglied

    Mitglied seit:
    13.11.2005
    Beiträge:
    45
    Zustimmungen:
    0
    moin,

    hab seit seit freitag endlich meinen ersten mac. war bissle gewöhnungsbedürftig, aber jetzt finde ich es top, keine probleme mit garnix.

    heute will ich denn mal die ganzen dateien von meim alten win auf den mac packen, also netzwerk. hab auch schon den ordner, den ich brauche auf dem mac gemountet (heißt doch so oder?) und kann drauf zugreifen, leider zeigt er mir nix in dem ordner an, also wenn ich ihn mit dem mac öffne. woran könnte das liegen?

    MfG
     
    NasforNos, 02.07.2006
  2. Scratty

    ScrattyMacUser Mitglied

    Mitglied seit:
    16.02.2005
    Beiträge:
    886
    Zustimmungen:
    27
    Systemeinstellung -> Sharing -> Windows-sharing = an ?
    Weitere Hilfe unter www.baumweb.de
     
    Scratty, 02.07.2006
  3. NasforNos

    NasforNos Thread StarterMacUser Mitglied

    Mitglied seit:
    13.11.2005
    Beiträge:
    45
    Zustimmungen:
    0
    jupp, sharing is an, habs aber jetzt hinbekommen, hab mich von mac auf win einfach als Administrator angemeldet, dann gings
     
    NasforNos, 02.07.2006
  4. keasone

    keasoneMacUser Mitglied

    Mitglied seit:
    04.07.2006
    Beiträge:
    49
    Zustimmungen:
    0

    danke! hat mir sehr geholfen!
     
    keasone, 13.07.2006
Die Seite wird geladen...
Ähnliche Themen - wiedermal ein netzwerkproblem
  1. ctlnx
    Antworten:
    7
    Aufrufe:
    358
  2. ulti99
    Antworten:
    1
    Aufrufe:
    212
    Impcaligula
    14.06.2017
  3. BarbaraSchmidt
    Antworten:
    7
    Aufrufe:
    329
    Impcaligula
    17.05.2017
  4. schmudd
    Antworten:
    15
    Aufrufe:
    528
    MineCooky
    20.03.2017
  5. *samantha*
    Antworten:
    1
    Aufrufe:
    477