WEP + Kennwort

  1. sollner11

    sollner11 Thread Starter MacUser Mitglied

    Mitglied seit:
    18.01.2006
    Beiträge:
    425
    Zustimmungen:
    5
    hallo,
    mein neues mabook erkennt meinen accesspoint, stellt aber keine verbindung her

    es wird eine wep-vershlüsseltes netz gefunden und der key abgefragt

    ich habe aber das wlan gar nicht wep verschlüsselt

    (asus wl-330g)

    danke und gruß
     
    sollner11, 26.05.2006
    #1
  2. sollner11

    sollner11 Thread Starter MacUser Mitglied

    Mitglied seit:
    18.01.2006
    Beiträge:
    425
    Zustimmungen:
    5
    uups....bitte verschieben
     
    sollner11, 26.05.2006
    #2
  3. heldausberlin

    heldausberlin MacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Erkennt dein MB auch wirklich deinen Router, oder könnte das ein anderer im Haus/in der Nachbarschaft sein?
     
    heldausberlin, 26.05.2006
    #3
  4. sollner11

    sollner11 Thread Starter MacUser Mitglied

    Mitglied seit:
    18.01.2006
    Beiträge:
    425
    Zustimmungen:
    5
    nein...ist schon der accesspoint...kommt ja auch die richtige sid
     
    sollner11, 26.05.2006
    #4
Die Seite wird geladen...
Ähnliche Themen - WEP Kennwort
  1. amrum53
    Antworten:
    1
    Aufrufe:
    336
    AgentMax
    07.11.2016
  2. BerndHennig
    Antworten:
    3
    Aufrufe:
    493
    Stargate
    03.10.2012
  3. DeltaLima
    Antworten:
    0
    Aufrufe:
    467
    DeltaLima
    02.09.2009
  4. seoulman
    Antworten:
    4
    Aufrufe:
    1.095
    rembsen
    21.05.2007