Benutzerdefinierte Suche

w800i von os10.3.1. nicht erkannt-aber absturz-nun wieder dran-wie absturz vermeiden?

  1. superbunt

    superbunt Thread StarterMacUser Mitglied

    Mitglied seit:
    13.02.2005
    Beiträge:
    27
    Zustimmungen:
    0
    hallo,

    nachdem ich diese ganze woche schon probleme mit dem ipod meines freundes habe ( sehr wahrscheinlich betriebsystem - kommt morgen neu hoffe ich ) habe ich nun auch noch probleme mit dem neuen w800i
    hatte mich gefreut, dies für null euro mit o.k. vertrag zu kriegen, bin nun aber etwas genervt!!

    das handy, über usb angeschlossen wird ignoriert, aber trotzdem stürzte eben mein rechner damit ab. nun wollte ich es nochmal versuchen: nicht zu finden und isync erkennt es auch nicht.
    das ladesymbol im handydisplay ist aber aktiv.

    !!!!wie kann ich nun die verbindung trennen, denn ich möchte nicht noch einen absturz? !!!!

    hier in dem thread habe ich da auch nichts gefunden.
    habe hier die tipps durchstöbert, wurde auch ab 10.4 empfohlen.
    da war ich wohl etwas zu ungeduldig!!!

    falls hilfe kommt ein großes danke :D

    gabi
     
    superbunt, 09.02.2006
  2. nicolas-eric

    nicolas-ericMacUser Mitglied

    Mitglied seit:
    30.05.2005
    Beiträge:
    7.721
    Zustimmungen:
    10
    users.kawo2.rwth-aachen.de/~razzfazz/k750igrabber/

    das installieren und dann klappts auch mit dem trennen der verbindung ohne absturz.
     
    nicolas-eric, 09.02.2006
  3. superbunt

    superbunt Thread StarterMacUser Mitglied

    Mitglied seit:
    13.02.2005
    Beiträge:
    27
    Zustimmungen:
    0
    allers klar :p :) :p :) :p

    habe nun das neuere system und nun läufts. auch der ipod - freu!!!


    schöne grüße - gabi
     
    superbunt, 10.02.2006
Die Seite wird geladen...